<!DOCTYPE html>
<html>

<head>
  
  <meta name="twitter:card" content="summary_large_image" />
  <meta name="twitter:site" content="@vladtimeru" /> 
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Пэрис Хилтон приехала во Львов на открытие "Гранд отеля" : Шоу-Бизнес : ВладТайм</title>
<meta name="description" content="На открытие Гранд отеля во Львове приехали политики, артисты и спортсмены. Среди гостей присутствовала Пэрис Хилтон. На открытие Гранд отеля во Львове приехали политики, артисты и спортсмены. Среди" />
<meta name="og:description" content="На открытие Гранд отеля во Львове приехали политики, артисты и спортсмены. Среди гостей присутствовала Пэрис Хилтон. На открытие Гранд отеля во Львове приехали политики, артисты и спортсмены. Среди" />
<meta name="keywords" content="Гранд, Львове, Хилтон, Пэрис, гостей, отеля, Среди, Козловский, Григорий, открытие, присутствовала, спортсмены, артисты, политики, приехали, отель, заплатил, родственницей, является, долларов" />
<!-- <meta name="generator" content="DataLife Engine (http://dle-news.ru)" /> -->
<meta property="og:site_name" content="ВладТайм - самые независимые новости" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Пэрис Хилтон приехала во Львов на открытие &quot;Гранд отеля&quot;" />
<meta property="og:url" content="https://www.vladtime.ru/shou_biznes/652134" />
<meta property="og:image" content="https://www.vladtime.ru/uploads/posts/2018-04/thumbs/1522593005_8d6dbe606532fa63ce0f5780fbd194ce.jpg" />
<link rel="search" type="application/opensearchdescription+xml" href="https://www.vladtime.ru/engine/opensearch.php" title="ВладТайм - самые независимые новости" />

    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4318958694758646",
    enable_page_level_ads: true
  });
</script>
  <script src='https://www.google.com/recaptcha/api.js'></script>
  
  <link media="screen" href="/templates/develop/style/styles.css?v=1.16" type="text/css" rel="stylesheet" />
  <link media="screen" href="/templates/develop/style/engine.css" type="text/css" rel="stylesheet" />
  <meta name="viewport" content="width=device-width, initial-scale=1">
  <meta name='yandex-verification' content='514ca69f51eb1f58' />
  <meta name="yandex-verification" content="b32ee8d9560fd38e" />
  <meta name="msvalidate.01" content="DAA83BEE594833C9E855AC423CB10993" />
  <script charset="UTF-8" src="//cdn.sendpulse.com/9dae6d62c816560a842268bde2cd317d/js/push/31f962eb493bf7b114376ebe0a4521a2_1.js" async></script>
</head>

<body onload=startclock();>
  <div id="fb-root"></div>
  <div id="scrollup"></div>
  <div class="wrapper">
    <div class="wr_content">
      <div class="header">
        <div class="athors_news">
          
            <div class="news_item">
<a href="https://www.vladtime.ru/mneniya/651845">
                <div class="img"><img src=https://www.vladtime.ru/uploads/base/150x150/deb4950c8a562880964e30cd09bce9b1_local.jpg alt=""Я обескуражена": Лена Миро назвала главных виновников трагедии в Кемерово">
                    <div></div>
                    <span class="category"><p>Мнения</p></span></div>

			   <h3>"Я обескуражена": Лена Миро назвала главных виновников трагедии в Кемерово</h3></a>

			<p> Всемирно известная скандальная блоггерша Лена Миро выразила свое мнение в Сети по поводу категорий&hellip;  </p>

		</div>

          
            <div class="news_item">
<a href="https://www.vladtime.ru/ot-redaktora/651401">
                <div class="img"><img src=https://www.vladtime.ru/uploads/base/150x150/e42f0790ac40cc687ffa06892f88545d_local.jpeg alt="Как прийти в себя: Эксперты дали советы по возвращению хорошего настроения">
                    <div></div>
                    <span class="category"><p>От Редактора</p></span></div>

			   <h3>Как прийти в себя: Эксперты дали советы по возвращению хорошего настроения</h3></a>

			<p> Что сделать, чтобы вернулась улыбка? Есть несколько простых способов, как избавиться от "кислой&hellip;  </p>

		</div>


        </div>
      </div>
      
      <div class="run_line">
        <div style="background:rgba(189, 198, 217, 0.46);">
          <div class="stories">
            <h3 class="ttl">Сюжеты :</h3>
            <div class="str1 str_wrap">
              <span><a href="https://www.vladtime.ru/proish/652143" style="margin:0 5px 0 10px;">Жительница Петербурга нашла мумию в шкафу на съемной квартире</a></span>
<span><a href="https://www.vladtime.ru/nauka/652140" style="margin:0 5px 0 10px;">Искусственный интеллект открыл охоту на НЛО</a></span>
<span><a href="https://www.vladtime.ru/nauka/652132" style="margin:0 5px 0 10px;">Уфологи: Пришельцы атакуют Землю 22 апреля</a></span>
<span><a href="https://www.vladtime.ru/sport/652106" style="margin:0 5px 0 10px;">В Мордовии обитает кот-предсказатель</a></span>
<span><a href="https://www.vladtime.ru/polit/652102" style="margin:0 5px 0 10px;">Российский дипломат в Лондоне рассказал, кто стоит за «делом Скрипаля»</a></span>
<span><a href="https://www.vladtime.ru/proish/652108" style="margin:0 5px 0 10px;">Одна из самых красивых стюардесс России задержана за угон автомобиля</a></span>
<span><a href="https://www.vladtime.ru/computers/652098" style="margin:0 5px 0 10px;">BlackBerry сделала свой онлайн-магазин приложений бесплатным</a></span>
<span><a href="https://www.vladtime.ru/computers/652101" style="margin:0 5px 0 10px;">Смартфон iPhone SE 2 не выйдет в 2018 году</a></span>
<span><a href="https://www.vladtime.ru/proish/652100" style="margin:0 5px 0 10px;">Блогера и оппозиционера Михаила Светова избили в Кемерово</a></span>
<span><a href="https://www.vladtime.ru/obsh/652091" style="margin:0 5px 0 10px;">Скончался академик РАН Владимир Накоряков</a></span>
<span><a href="https://www.vladtime.ru/internet/652089" style="margin:0 5px 0 10px;">Интернет-эксперимент показал, что коты всегда садятся в круг</a></span>
<span><a href="https://www.vladtime.ru/shou_biznes/652095" style="margin:0 5px 0 10px;">Рапунцель рожает первого ребёнка, пока Дмитренко рассказывает семейные тайны</a></span>


              <!-- {//include file="engine/modules/blockpro/block.pro.3.php?template=shortstory_st&limit=12&cacheLive=10&sort=date&xfilter=stroka"} -->
            </div>
          </div>
        </div>
      </div>
      <div class="speedbar"><span id="dle-speedbar"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.vladtime.ru/" itemprop="url"><span itemprop="title">Главная страница</span></a></span> | <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.vladtime.ru/shou_biznes/" itemprop="url"><span itemprop="title">Шоу-Бизнес</span></a></span> | Пэрис Хилтон приехала во Львов на открытие "Гранд отеля"</span></div>   
      <div style="padding-top: 10px;">
        <div>
          

          <div class="content"  style="width:64%;" >
               <div id='dle-content'><div class="fullstory" itemscope="" itemtype="http://schema.org/NewsArticle" style="display:table; table-layout: fixed;width: 100%; padding-bottom: 20px;">

	<div class="dpad">
		<!-- google_ad_section_start -->

		<h1 class="btl" itemprop="headline">Пэрис Хилтон приехала во Львов на открытие "Гранд отеля"<span class="argback">
            <a href="javascript:history.go(-1)" title="Вернуться назад"></a>
            </span></h1>
		<span class="maindate"><a href="https://www.vladtime.ru/2018/04/01/" >Сегодня, 17:40</a></span>
        <meta itemprop="datePublished" content="2018-04-01 17:40:34"/>
        <ul class="aboutfullstory">
			<!--<li>Категория: <a href="https://www.vladtime.ru/shou_biznes/">Шоу-Бизнес</a></li>
			<li>Просмотров: <strong>63</strong></li>-->
			<li class="comments" title="Написать"><a href="#commntsN">Комментариев: <strong>0</strong></a></li>
			<li class="print"><a href="https://www.vladtime.ru/shou_biznes/print:page,1,652134-peris-hilton-priehala-vo-lvov-na-otkrytie-grand-otelya.html" rel="nofollow">Версия для печати</a></li>
			<li></li>

			<div class="social">
				<script type="text/javascript" src="//yandex.st/share/share.js" charset="utf-8"></script>
				<div class="yashare-auto-init" data-yashareL10n="ru" data-yashareType="none" data-yashareQuickServices="vkontakte,facebook,twitter,odnoklassniki,moimir,lj,gplus,whatsapp,skype,telegram"></div>

            </div>

		</ul>
		<div class="maincont" itemprop="articleBody">
            <meta itemprop="image" content="https://www.vladtime.ru/uploads/posts/2018-04/thumbs/1522593005_8d6dbe606532fa63ce0f5780fbd194ce.jpg">
            На открытие "Гранд отеля" во Львове приехали политики, артисты и спортсмены. Среди гостей присутствовала Пэрис Хилтон.<br />
<br />
<p style="text-align:center;"><!--TBegin:https://www.vladtime.ru/uploads/posts/2018-04/1522593005_8d6dbe606532fa63ce0f5780fbd194ce.jpg|--><a href="https://www.vladtime.ru/uploads/posts/2018-04/1522593005_8d6dbe606532fa63ce0f5780fbd194ce.jpg" rel="highslide" class="highslide"><img src="https://www.vladtime.ru/uploads/posts/2018-04/thumbs/1522593005_8d6dbe606532fa63ce0f5780fbd194ce.jpg" alt='Пэрис Хилтон приехала во Львов на открытие &quot;Гранд отеля&quot;' title='Пэрис Хилтон приехала во Львов на открытие &quot;Гранд отеля&quot;'  /></a><!--TEnd--></p>
<p>&nbsp;</p>Депутат "Блока Петра Порошенко", бизнесмен Григорий Козловский открыл во Львове "Гранд отель". Среди гостей, спешивших на красную дорожку по поводу мероприятия, были замечены музыканты Дзидзьо, Злата Огневич, Мария Яремчук, ведущая Катя Осадчая, актер Алексей Горбунов, футболист Артем Федецкий, а также некоторые политические деятели. <br />
<br />
Ожидали местные жители и туристы главную звезду открытия "Гранд отеля" актрису Пэрис Хилтон. В СМИ сообщалось, что владелец гостиницы Григорий Козловский заплатил за приезд знаменитости 500 000 долларов. Хилтон сама является родственницей гостиничного магната Баррона Хилтона. Одиннадцать лет назад предприниматель подписал завещание, согласно которому большая часть его имущества переходила на нужды благотворительности. "Гранд отель" открылся 31 марта во Львове.
            <br>
            
          <div class="author"><i> Никита Готский</i></div>

<a href="https://news.yandex.ru/index.html?from=rubric&favid=18722" target="_blank" title="Нажми что бы подписаться в Яндекс.Новостях" >
	Подписывайтесь и читайте наши статьи в Яндекс.Новостях</a>
		</div>
		



        <div style="margin-left: -15px; overflow: hidden;">
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- vladtime - под новостью Нетборд -->
<ins class="adsbygoogle"
     style="display:inline-block;width:580px;height:400px"
     data-ad-client="ca-pub-4318958694758646"
     data-ad-slot="8220456255"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </div>
		


		<!-- google_ad_section_end -->
	</div>

	<div  style="display:table-header-group"></div>




</div>
<div class="otherNews">
		<span class="marker_news">Новости по теме</span><img src="/templates/develop/images/angle_news.png"/>
		<div>
	<div class="img50news">
		<a href="https://www.vladtime.ru/shou_biznes/630678"><img src="/uploads/posts/2018-01/thumbs/1515305019_25038956_1762722667363153_5448051463903248384_n.jpg" alt="Пэрис Хилтон стала сексуальным супергероем"></a>
	</div>
	<div class="infoNews">
        <a href="https://www.vladtime.ru/shou_biznes/630678" style="color:#3D7DCC; font-size:14px; font-family:Arial, Tahoma, sans-serif;">Пэрис Хилтон стала сексуальным супергероем</a>
		<p>Светская львица опубликовала в Instagram очередное откровенное фото. Пэрис Хилтон предстала в образе сексуального супергероя.</p>
	</div>
</div>
<div>
	<div class="img50news">
		<a href="https://www.vladtime.ru/shou_biznes/512571"><img src="/uploads/posts/2016-10/thumbs/1475327792_a4475dd002c9b38e9d313f137da51b19__1920x.jpg" alt="Пэрис Хилтон выступила в Одессе за 50 тысяч долларов"></a>
	</div>
	<div class="infoNews">
        <a href="https://www.vladtime.ru/shou_biznes/512571" style="color:#3D7DCC; font-size:14px; font-family:Arial, Tahoma, sans-serif;">Пэрис Хилтон выступила в Одессе за 50 тысяч долларов</a>
		<p>35-летняя американская певица Пэрис Хилтон выступила на концерте в Одессе за 50 тысяч долларов. Звезда отыграла диджей-сет.</p>
	</div>
</div>
<div>
	<div class="img50news">
		<a href="https://www.vladtime.ru/shou_biznes/500884"><img src="/uploads/posts/2016-07/thumbs/1469716677_21079f985eef0b4b5125eed041e6ec14.jpg" alt="Пэрис Хилтон считает, что за ней охотится ИГИЛ"></a>
	</div>
	<div class="infoNews">
        <a href="https://www.vladtime.ru/shou_biznes/500884" style="color:#3D7DCC; font-size:14px; font-family:Arial, Tahoma, sans-serif;">Пэрис Хилтон считает, что за ней охотится ИГИЛ</a>
		<p>Скандальная 35-летняя певица Пэрис Хилтон сообщила СМИ, что за ней охотятся боевики ИГИЛ*. Сейчас звезда находится в Ибице.</p>
	</div>
</div>

	</div>


<div style="font-size: 1.25em; text-align: center">
<!-- Yandex.RTB R-A-206905-6 -->
<div id="yandex_rtb_R-A-206905-6"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-206905-6",
                renderTo: "yandex_rtb_R-A-206905-6",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
</div>


<div class="commBlock"  id="commntsN">


	<div class="comments">
	
		<form  method="post" name="dle-comments-form" id="dle-comments-form" ><div id="addcform">
	<h3 class="addcommTtl">Добавить комментарий:</h3>
	<table>
		
			<tr>
				<td><span class="title">Имя:</span></td>
				<td><input type="text" name="name" id="name" class="f_input" /></td>
			</tr>
			<tr>
				<td><span class="title">Email:</span></td>
				<td><input type="text" name="mail" id="mail" class="f_input" /></td>
			</tr>	
              		
			<td colspan="2">
				<span class="title">Ваш комментарий:</span>
				<div class="bb-editor">
<textarea name="comments" id="comments" cols="70" rows="10"></textarea>
</div>
			</td>
		
		
            <tr>
             
			<td colspan="2">
		
			<span class="title"></span>
			<div class="g-recaptcha" data-sitekey="6LfjMgETAAAAANNh41Mnu-6RCmJBeV-_sPr9j8Pp" data-theme="light"></div>
		
		</td>
		</tr>
		<tr>
			<td colspan="2">
				<div class="fieldsubmit">
					<button type="submit" name="submit" class="fbutton">Добавить комментарий</button>
				</div>
			</td>
		</tr>
	</table>
</div>
		<input type="hidden" name="subaction" value="addcomment" />
		<input type="hidden" name="post_id" id="post_id" value="652134" /></form><script src='https://www.google.com/recaptcha/api.js?hl=ru' async defer></script>
        
<div id="dle-ajax-comments"></div>


		<!--dlenavigationcomments-->

	</div>

</div>



<!-- Yandex.RTB R-A-206905-7 -->
<div id="yandex_rtb_R-A-206905-7"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-206905-7",
                renderTo: "yandex_rtb_R-A-206905-7",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>



<script>
var author = 'Ложников Никита';
var editor = 'НастяИгорь';
var news_id = '{news_id}';
document.addEventListener("DOMContentLoaded", function(){
		var img1 = $('.fullstory img')[0];
		var img2 = $('.fullstory img')[1];
		var img3 = $('.fullstory img')[2];
		var ad = $('#banner_in_article')
		// var ad2 = $('#inpage_VI-268028-0')
		var ad2 = $('#yandex_rtb_R-A-206905-15')
		var ad3 = $('#yandex_rtb_R-A-206905-6')
		var positionBanner = $('.sidebar_r').offset();
		var bannerPlace = $('.sidebar_r');
		var commentsBlock = $('.otherNews');
		if(img2){
			ad.insertAfter(img2.closest("p"))
		}
		if(img1){
			ad2.insertAfter(img1.closest("p"))
		}
		if(img3){
			ad3.insertAfter(img3.closest("p"))
		}
		if (positionBanner.top > 0 & bannerPlace.length > 0 & window.innerWidth > 767) {
		$(window).scroll(function(event) {
			if ($(this).scrollTop() > positionBanner.top ) {
				if (!bannerPlace.hasClass('fix')) {
					bannerPlace.addClass('fix');
					bannerPlace.css('right',$(window).width() - (positionBanner.left + bannerPlace.outerWidth() ));
				}

				if ($(this).scrollTop() > commentsBlock.offset().top - bannerPlace.height() + 400) {
					var tp = commentsBlock.offset().top - bannerPlace.height() + 400 ;
					if (tp < 221) {
						tp = '222px';
					}
					bannerPlace.addClass('abs').css({
						top: tp,
					});
				}
				else {
					bannerPlace.removeClass('abs').addClass('fix').css({
						top: '0',
					});
				}
			}
			else {
				if (bannerPlace.hasClass('fix')) {
					bannerPlace.removeClass('fix');
				}
			}


		});
		}
	});
</script>

<div id="inpage_VI-268028-0"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: 'VI-268028-0',
                renderTo: 'inpage_VI-268028-0',
                inpage: {
                    /* Впишите дополнительные параметры */
                },
            }, function callback (params) {
                // callback
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>


<div id="banner_in_article">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-4318958694758646"
     data-ad-slot="6389230879"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<!-- Yandex.RTB R-A-206905-15 -->
<div id="yandex_rtb_R-A-206905-15"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-206905-15",
                renderTo: "yandex_rtb_R-A-206905-15",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
</div>  
          </div>
          
          <div class="sidebar_r">
            <!--    -->
            <div class="interesting">
              <span class="marker_red"><a href="/interesno/">Интересно</a><img src="/templates/develop/images/angle_red.png"/></span>
              
<div>
	<div class="img50news">
		<a href="https://www.vladtime.ru/nauka/652140"><img src="https://www.vladtime.ru/uploads/base/100x100/61f377c6e3bb74ef47f1b719f4200711_local.jpg" alt="Искусственный интеллект открыл охоту на НЛО" height="60"></a>
	</div>
	<div class="infoIntnews">
		<a href="https://www.vladtime.ru/nauka/652140">Искусственный интеллект открыл охоту на НЛО</a>
	</div>
</div>

<div>
	<div class="img50news">
		<a href="https://www.vladtime.ru/nauka/652136"><img src="https://www.vladtime.ru/uploads/base/100x100/9e89ede8e5f0f2ad026372e35db03a54_local.jpg" alt="Климатические санкции: Западные спутники меняют климат России" height="60"></a>
	</div>
	<div class="infoIntnews">
		<a href="https://www.vladtime.ru/nauka/652136">Климатические санкции: Западные спутники меняют климат России</a>
	</div>
</div>


            </div>

            <div class="bannersNews">
               <!-- Yandex.RTB R-A-206905-1 -->
<div id="yandex_rtb_R-A-206905-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-206905-1",
                renderTo: "yandex_rtb_R-A-206905-1",
                horizontalAlign: false,
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>   
              <div class="interesting">
                <span class="marker_news"><a href="/interesno/">присоединяйтесь к нам в соцсетях</a><img src="/templates/develop/images/angle_red.png"/></span>

              </div>

                 
              <script type="text/javascript" src="//vk.com/js/api/openapi.js?116"></script>

<div style="width:300px; margin: 0; "><!-- VK Widget -->
<div id="vk_groups"></div>
<script type="text/javascript">
VK.Widgets.Group("vk_groups", {mode: 0, width: "300", height: "60", color1: 'FFFFFF', color2: '070707', color3: '4D74D7'}, 119446767);
</script></div>   <div class="fb-page" data-href="https://www.facebook.com/vladtime" data-width="300" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/vladtime"><a href="https://www.facebook.com/vladtime">РИА  ВладТайм</a></blockquote></div></div>   <div id="ok_group_widget"></div>
<script>
!function (d, id, did, st) {
  var js = d.createElement("script");
  js.src = "http://connect.ok.ru/connect.js";
  js.onload = js.onreadystatechange = function () {
  if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
    if (!this.executed) {
      this.executed = true;
      setTimeout(function () {
        OK.CONNECT.insertGroupWidget(id,did,st);
      }, 0);
    }
  }}
  d.documentElement.appendChild(js);
}(document,"ok_group_widget","51262954995787","{width:300,height:220}");
</script> 


            </div>
            
            <div class="interesting" style="margin-bottom: 0px;">
              <span class="marker_red"><a href="/lastnews/">Последние новости</a><img src="/templates/develop/images/angle_red.png"/></span>
              
<div>
	<div class="img50news">
		<a href="https://www.vladtime.ru/proish/652143"><img src="https://www.vladtime.ru/uploads/base/100x100/8b8a6daae7fb18f438789fe7753fd49a_local.jpg" alt="Жительница Петербурга нашла мумию в шкафу на съемной квартире" height="60"></a>
	</div>
	<div class="infoIntnews">
		<a href="https://www.vladtime.ru/proish/652143">Жительница Петербурга нашла мумию в шкафу на съемной квартире</a>
	</div>
</div>

<div>
	<div class="img50news">
		<a href="https://www.vladtime.ru/shou_biznes/652139"><img src="https://www.vladtime.ru/uploads/base/100x100/7074be51735114556bab3090666ae4be_local.jpg" alt="СМИ нашли 5 доказательств любви Тилля Линдеманна и Светланы Лободы" height="60"></a>
	</div>
	<div class="infoIntnews">
		<a href="https://www.vladtime.ru/shou_biznes/652139">СМИ нашли 5 доказательств любви Тилля Линдеманна и Светланы Лободы</a>
	</div>
</div>

<div>
	<div class="img50news">
		<a href="https://www.vladtime.ru/econom/652138"><img src="https://www.vladtime.ru/uploads/base/100x100/8b0fdd5c0377eee551ef54938cb8b5af_local.jpg" alt="Пошлина на экспорт нефти из РФ с 1 апреля сократилась на 8,1 доллара" height="60"></a>
	</div>
	<div class="infoIntnews">
		<a href="https://www.vladtime.ru/econom/652138">Пошлина на экспорт нефти из РФ с 1 апреля сократилась на 8,1 доллара</a>
	</div>
</div>

<div>
	<div class="img50news">
		<a href="https://www.vladtime.ru/nauka/652140"><img src="https://www.vladtime.ru/uploads/base/100x100/61f377c6e3bb74ef47f1b719f4200711_local.jpg" alt="Искусственный интеллект открыл охоту на НЛО" height="60"></a>
	</div>
	<div class="infoIntnews">
		<a href="https://www.vladtime.ru/nauka/652140">Искусственный интеллект открыл охоту на НЛО</a>
	</div>
</div>

<div>
	<div class="img50news">
		<a href="https://www.vladtime.ru/automedia/652137"><img src="https://www.vladtime.ru/uploads/base/100x100/3d187c408d075428dedead602c0cc7b4_local.jpg" alt="В России планируют возродить легендарный лимузин ГАЗ-14 «Чайка»" height="60"></a>
	</div>
	<div class="infoIntnews">
		<a href="https://www.vladtime.ru/automedia/652137">В России планируют возродить легендарный лимузин ГАЗ-14 «Чайка»</a>
	</div>
</div>


            </div>    
          </div>
          <!-- end class sidebar_r -->
          

          <div class="arrow showSb noactiveSb"></div>
          <div class="sidebar_l">
            <a href="/" class="linkclock"></a>
            <div class="clock">
              <script type="text/javascript">
                document.write('<div align="center"><embed src="/templates/develop/js/10070002.swf" type="application/x-shockwave-flash" name="10070002" quality="High" wmode="transparent" height="60" width="60"></div>');
              </script>
            </div>
            <div align="center" class=myclock id="myclock"></div>
              
            <span class="ball"></span>
            <div class="logotype">
              <a href="/"></a>
            </div>
            <form action="" name="searchform" method="post">
              <input type="hidden" name="do" value="search" />
              <input type="hidden" name="subaction" value="search" />
              <input id="story" class="searchInput" name="story" value="Поиск по сайту" onblur="if(this.value=='') this.value='Поиск по сайту';" onfocus="if(this.value=='Поиск по сайту') this.value='';" type="text" />
            </form>
            <ul class="nav">
              <li><a href="/">Главная страница</a></li>
              <li><a href="/index.php?do=lastnews">Лента новостей</a></li><br />
              <!--<li class="br_border"><a href="/econom/valuta/">Ситуация на валютном рынке</a></li>
                <li class="br_border"><a href="/revolution_ukraina/">Украинский кризис</a></li> -->
              <li class="br_border"><a href="/hournews/">Главное</a></li>
              <li><a href="/allworld/">В мире</a></li>
              <li><a href="/kriminalnie_novosti/">Криминал</a></li>
              <li><a href="/proish/">Происшествия</a></li>
              <li><a href="/automedia/">Автомедиа</a></li>
              <li><a href="/polit/">Политика</a></li>
              <li><a href="/obsh/">Общество</a></li>
              <li><a href="/econom/">Экономика</a></li>
              <li><a href="/nauka/">Наука</a></li>
              <li><a href="/computers/">Hi-Tech</a></li>
              <li><a href="/internet/">Интернет</a></li>
              <li><a href="/shou_biznes/">Шоу-бизнес</a></li>
              <li><a href="/culture/">Культура</a></li>
              <li><a href="/sport/">Спорт</a></li>

            </ul>
          </div>


          <div class="clr_d"></div>
          <div class="footer">
            <script type="text/javascript" src="//yastatic.net/share/share.js" charset="utf-8"></script>


            <ul class="footerLyst">
              <p> Поделиться сайтом:</p>
              <div class="yashare-auto-init" style="text-align: center;
  border-bottom: 2px solid rgb(229, 229, 229);  margin-left: -14px!important;
  margin-bottom: 10px;" data-yashareL10n="ru" data-yashareType="none" data-yashareQuickServices="vkontakte,facebook,twitter,odnoklassniki,moimir,gplus"></div>
              <!-- <li><a href="/sitemap/" style="color:#3D7DCC"><b>Карта сайта</b></a></li> -->
              <li><a href="/reklama.html"><b>Размещение рекламы</b></a></li>
              <li><a href="/index.php?do=feedback" class="blue">Обратная связь</a></li>
              <li><a href="/job.html">Вакансии</a></li>
              <li><a href="/contactinfo.html">Контакты</a></li>
            </ul>
            <p>Сетевое издание "ВладТайм"(новости России, Украины и мира).<br/>
              <br/> На данном сайте распространяется информация,предоставленная информационными агентствами "Vladtime" ("ВладТайм"), Интерфакс, ТАСС и другими. Почтовый адрес: <b>in@vladtime.ru</b><br/><br/> При использовании, копировании, цитировании
              публикаций информационного портала "Vladtime.ru" обязательна прямая ссылка на страницу используемого материала: указание названия портала со следующими работающими гиперссылками: <a href="/" class="blue">новости</a>,
              <a href="/" class="blue">ВладТайм новости</a>, <a href="/" class="blue">Vladtime.ru новости</a>, или другой логичной ссылки.
              <br /><br />



              <br /><br /> © 2009-2018 <a href="VladTime.ru" class="blue">VladTime.ru - новости</a>
            </p>

            <div class="clr_d"></div>
          </div>
        </div>
      </div>

      <script type="text/javascript" src="/engine/classes/js/jquery.js"></script>
<script type="text/javascript" src="/engine/classes/js/jqueryui.js"></script>
<script type="text/javascript" src="/engine/classes/js/dle_js.js"></script>
<script type="text/javascript" src="/engine/classes/highslide/highslide.js"></script>
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js"></script>
<script type="text/javascript" src="/engine/editor/scripts/webfont.js"></script>
<link media="screen" href="/engine/editor/css/default.css" type="text/css" rel="stylesheet" />
      <script type="text/javascript">
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '';
var dle_group      = 5;
var dle_skin       = 'develop';
var dle_wysiwyg    = '-1';
var quick_wysiwyg  = '1';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_reply_title= 'Ответ на комментарий';
var dle_tree_comm  = '0';
var dle_del_news   = 'Удалить статью';
var allow_dle_delete_news   = false;
var dle_search_delay   = false;
var dle_search_value   = '';
hs.graphicsDir = '/engine/classes/highslide/graphics/';
hs.outlineType = 'rounded-white';
hs.numberOfImagesToPreload = 0;
hs.showCredits = false;

hs.lang = { loadingText : 'Загрузка...', playTitle : 'Просмотр слайдшоу (пробел)', pauseTitle:'Пауза', previousTitle : 'Предыдущее изображение', nextTitle :'Следующее изображение',moveTitle :'Переместить', closeTitle :'Закрыть (Esc)',fullExpandTitle:'Развернуть до полного размера',restoreTitle:'Кликните для закрытия картинки, нажмите и удерживайте для перемещения',focusTitle:'Сфокусировать',loadingTitle:'Нажмите для отмены'
};
hs.align = 'center'; hs.transitions = ['expand', 'crossfade']; hs.addSlideshow({interval: 4000, repeat: false, useControls: true, fixedControls: 'fit', overlayOptions: { opacity: .75, position: 'bottom center', hideOnMouseOut: true } });

jQuery(function($){
$('#dle-comments-form').submit(function() {
	doAddComments();
	return false;
});
FastSearch();
});
//-->
</script>
      <script type="text/javascript" src="/templates/develop/js/time.js"></script>
      <script type="text/javascript" src="/templates/develop/js/script.js"></script>
      <script type="text/javascript" src="/templates/develop/js/scrollup.js"></script>
      <!-- <script type="text/javascript" src="/templates/develop/js/libs.js"></script>    -->

      <script type="text/javascript" src="/templates/develop/js/jquery.liMarquee.js"></script>
      <meta name='yandex-verification' content='514ca69f51eb1f58' />
      <meta name="google-site-verification" content="JJn6fUlWxpHqf1RPO8AoHU73OdjRR-QMLvS7ZNsuKO4" />



      <link rel="shortcut icon" href="/templates/develop/favicon.ico" />

      <!--LiveInternet counter-->
      <script type="text/javascript">
        <!--
        new Image().src = "//counter.yadro.ru/hit?r" +
          escape(document.referrer) + ((typeof(screen) == "undefined") ? "" :
            ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
              screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) +
          ";h" + escape(document.title.substring(0, 80)) +
          ";" + Math.random(); //-->
      </script>
      <!--/LiveInternet-->


      <!--google analitic-->
      <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-39087164-1', 'auto');
  
  ga('set', {'dimension1' : author,
             'dimension2' : editor,
           'dimension3' : news_id});
  
  ga('send', 'pageview');
</script>

      <!--google analitic-->


      <script>
        $(window).load(function() {
          $('.str1').liMarquee({
            scrollamount: 30
          });
        })
      </script>

      <script>
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s);
          js.id = id;
          js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
      </script>
      <script type="text/javascript">
        (window.Image ? (new Image()) : document.createElement('img')).src = location.protocol +
          '//vk.com/rtrg?r=rlNFzj7Y20uTk*JJSyzea0Yfg*8i/lFeLokLtvxigRkGpYAboH6W6Il3ibVvZvm9W5vTFV1VSG5/qoK/ChY6iUYmyBnxqgA/9qnaMA/4k5No1Eexlm3fpav44HE8L8bIFdNelin6z2OHaLsx1C6C/RAC05HqGW3IRfHKmSv84q8-';
      </script>
      <!-- Yandex.Metrika counter -->
      <script type="text/javascript">
        (function(d, w, c) {
          (w[c] = w[c] || []).push(function() {
            try {
              w.yaCounter31458718 = new Ya.Metrika({
                id: 31458718,
                clickmap: true,
                trackLinks: true,
                accurateTrackBounce: true,
                webvisor: true,
                trackHash: true
              });
            } catch (e) {}
          });

          var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function() {
              n.parentNode.insertBefore(s, n);
            };
          s.type = "text/javascript";
          s.async = true;
          s.src = "https://mc.yandex.ru/metrika/watch.js";

          if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
          } else {
            f();
          }
        })(document, window, "yandex_metrika_callbacks");
      </script>
      <noscript><div><img src="https://mc.yandex.ru/watch/31458718" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
      <!-- /Yandex.Metrika counter -->





</body>

</html>

<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
