<!DOCTYPE html>
<html>

<head>
  
  <meta name="twitter:card" content="summary_large_image" />
  <meta name="twitter:site" content="@vladtimeru" /> 
  <meta charset="utf-8">
<title>Украинский репортер высмеял «новинки» военной техники к Дню независимости страны  : Политика : ВладТайм</title>
<meta name="description" content=" Всего в наличии у киевской армии два танка – Т-84 «Ятаган» и Т-84 «Оплот». Всего в наличии у киевской армии два танка – Т-84 «Ятаган» и Т-84 «Оплот». Журналист украинского канала «1+1» Александр">
<meta name="keywords" content="Дубинский, танка, «Ятаган», «Оплот», независимости, наличии, Украины, военной, Александр, армии, киевской, имеется, арсенале, которые, армейском, недоработанная, «Богдан», забракованный, другой, Журналист">
<meta name="generator" content="DataLife Engine (http://dle-news.ru)">
<meta property="og:site_name" content="ВладТайм - самые независимые новости">
<meta property="og:type" content="article">
<meta property="og:title" content="Украинский репортер высмеял «новинки» военной техники к Дню независимости страны">
<meta property="og:url" content="https://www.vladtime.ru/polit/687327">
<meta property="og:image" content="https://www.vladtime.ru/uploads/posts/2018-08/thumbs/1534659176_ukraina.jpg">
<link rel="search" type="application/opensearchdescription+xml" href="https://www.vladtime.ru/engine/opensearch.php" title="ВладТайм - самые независимые новости">
<link rel="canonical" href="https://www.vladtime.ru/polit/687327">
<link rel="alternate" type="application/rss+xml" title="ВладТайм - самые независимые новости" href="https://www.vladtime.ru/rss.xml">

    
  <script async src='https://www.google.com/recaptcha/api.js'></script>
  
  <link media="screen" href="/templates/develop/style/styles.css?v=1.192" type="text/css" rel="stylesheet" />
  <link media="screen" href="/templates/develop/style/engine.css" type="text/css" rel="stylesheet" />
  <meta name="viewport" content="width=device-width, initial-scale=1">
  <meta name='yandex-verification' content='514ca69f51eb1f58' />
  <meta name="yandex-verification" content="b32ee8d9560fd38e" />
  <meta name="msvalidate.01" content="DAA83BEE594833C9E855AC423CB10993" />
  <script charset="UTF-8" src="//cdn.sendpulse.com/9dae6d62c816560a842268bde2cd317d/js/push/31f962eb493bf7b114376ebe0a4521a2_1.js" async></script>
</head>

<body onload=startclock();>
  <div id="fb-root"></div>
  <div id="scrollup"></div>
  <div class="wrapper">
    <div class="wr_content">
      <div class="header">
        <div class="athors_news" data-block="Авторские">
        <div class="news_item">
  <a href="https://www.vladtime.ru/mneniya/687041">
      <img src=https://www.vladtime.ru/uploads/posts/2018-08/thumbs/1534511402_nash-smart.jpg alt="&quot;Настоящее предательство&quot;: МТС готов продать своих абонентов ФСБ">
      <span class="category"><p>Мнения</p></span>
			<h3>&quot;Настоящее предательство&quot;: МТС готов продать своих абонентов ФСБ</h3>
    </a>
			<p>  Именно такой вывод сделали пользователи, когда представитель компании заявил, что оператор обсудит </p>
</div>

        <div class="news_item">
  <a href="https://www.vladtime.ru/ot-redaktora/686940">
      <img src=https://www.vladtime.ru/uploads/posts/2018-08/thumbs/1534488069_1-34-1-1200x800.jpg alt="Нудист-дебошир: Пьяный Алексей Панин устроил очередное бесчинство на борту самолета">
      <span class="category"><p>От Редактора</p></span>
			<h3>Нудист-дебошир: Пьяный Алексей Панин устроил очередное бесчинство на борту самолета</h3>
    </a>
			<p> Похабного скандалиста, находящегося в нетрезвом виде, жестко наказали за буйство. От мерзких </p>
</div>

        </div>
      </div>
      
      <div class="run_line">
        <div style="background:rgba(189, 198, 217, 0.46);">
          <div class="stories" data-block="Сюжеты">
            <h3 class="ttl">Сюжеты: </h3>
            <div class="str1 str_wrap">
              <span><a href="https://www.vladtime.ru/shou_biznes/687309" style="margin:0 5px 0 10px;">«50 оттенков зеленого»: Бородина с дочерью вышли на улицы города в пижамах</a></span>
<span><a href="https://www.vladtime.ru/sport/687281" style="margin:0 5px 0 10px;">У хоккеиста Овечкина и Шубской родился первенец</a></span>
<span><a href="https://www.vladtime.ru/shou_biznes/687243" style="margin:0 5px 0 10px;">Розовый фламинго: Дженнифер Лопес удивила публику кукольным платьем с перьями</a></span>
<span><a href="https://www.vladtime.ru/shou_biznes/687237" style="margin:0 5px 0 10px;">Лена Миро: На Петросяна должны равняться все «старперы» России</a></span>
<span><a href="https://www.vladtime.ru/automedia/687207" style="margin:0 5px 0 10px;">Белорусы опасаются повторения судьбы минского «Динамо» для «убийцы» УАЗа</a></span>
<span><a href="https://www.vladtime.ru/shou_biznes/687211" style="margin:0 5px 0 10px;">Это уже порно: Волочкова огорчила фанатов фото без одежды</a></span>
<span><a href="https://www.vladtime.ru/shou_biznes/687208" style="margin:0 5px 0 10px;">«Танец синего петуха»: В Сети высмеяли выступление Волочковой в балете «Мастер и Маргарита»</a></span>
<span><a href="https://www.vladtime.ru/nauka/687196" style="margin:0 5px 0 10px;">Ученые: Содержащиеся тяжелые металлы в детских завтраках провоцируют рак</a></span>
<span><a href="https://www.vladtime.ru/shou_biznes/687176" style="margin:0 5px 0 10px;">Звезда «Игры престолов» предсказал финал последнего сезона</a></span>
<span><a href="https://www.vladtime.ru/shou_biznes/687188" style="margin:0 5px 0 10px;">Бритни Спирс устроила праздник разврата в Великобритании</a></span>
<span><a href="https://www.vladtime.ru/shou_biznes/687184" style="margin:0 5px 0 10px;">Экстрасенс Мэрилин Керро с рождением сына переродилась и сама</a></span>
<span><a href="https://www.vladtime.ru/computers/687183" style="margin:0 5px 0 10px;">Эксклюзивный HTC U12 PLUS FLAME RED теперь доступен в США и Канаде</a></span>

            </div>
          </div>
        </div>
      </div>
      <div class="speedbar"><span id="dle-speedbar"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.vladtime.ru/" itemprop="url"><span itemprop="title">Главная страница</span></a></span> | <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.vladtime.ru/polit/" itemprop="url"><span itemprop="title">Политика</span></a></span> | Украинский репортер высмеял «новинки» военной техники к Дню независимости страны</span></div>   
      <div style="padding-top: 10px;">
        <div>
          

          <div class="content" 
          style="width:64%;" >
              

             <div id='dle-content'><div class="fullstory" itemscope="" itemtype="http://schema.org/NewsArticle" style="display:table; table-layout: fixed;width: 100%; padding-bottom: 20px;">

	<div class="dpad">
		<!-- google_ad_section_start -->

		<h1 class="btl" itemprop="headline">Украинский репортер высмеял «новинки» военной техники к Дню независимости страны<span class="argback">
            <a href="javascript:history.go(-1)" title="Вернуться назад"></a>
            </span></h1>
		<span class="maindate"><a href="https://www.vladtime.ru/2018/08/19/" >Сегодня, 09:14</a></span>
        <meta itemprop="datePublished" content="2018-08-19 09:14:46"/>
        <ul class="aboutfullstory">
			<!--<li>Категория: <a href="https://www.vladtime.ru/polit/">Политика</a></li>
			<li>Просмотров: <strong>0</strong></li>-->
			<li class="comments" title="Написать"><a href="#commntsN">Комментариев: <strong>0</strong></a></li>
			<li class="print"><a href="https://www.vladtime.ru/polit/print:page,1,687327-ukrainskiy-reporter-vysmeyal-novinki-voennoy-tehniki-k-dnyu-nezavisimosti-strany.html" rel="nofollow">Версия для печати</a></li>
			<li></li>
		</ul>
		<div class="maincont" itemprop="articleBody">
            <meta itemprop="image" content="https://www.vladtime.ru/uploads/posts/2018-08/thumbs/1534659176_ukraina.jpg">
            <p>Всего в наличии у киевской армии два танка – Т-84 «Ятаган» и Т-84 «Оплот».</p>
<p><a href="https://www.vladtime.ru/uploads/posts/2018-08/1534659176_ukraina.jpg" class="highslide" target="_blank"><img src="/uploads/posts/2018-08/thumbs/1534659176_ukraina.jpg" alt="" style="display:block;margin-left:auto;margin-right:auto;"></a></p>
<p> </p>
<p>Журналист украинского канала «1+1» Александр Дубинский заявил, что из военной техники стране нечего показывать на Дне независимости Украины. Зрелище не на шутку рассмешило корреспондента. Дубинский опубликовал запись в соцсети Facebook.</p>
<p>Журналисту удалось посмотреть снимки с репетиции к Дню независимости. В итоге Александр Дубинский так и не понял, какой военной техникой намерены похвастаться власти Украины. По его сведениям, в армейском арсенале имеется недоработанная САУ «Богдан», танк Т-64, забракованный еще в 1987 году и два танка Т-84 (один «Оплот», другой «Ятаган»).</p>
<p>Журналист не понимает, куда пошли деньги, которые в течение 4 года собирали на военное укрепление. Дубинский предложил показать на параде авто депутата Сергея Пашинского. Чиновник приобрел себе Bentley Bentayga.</p>
            <br>
            
          <div class="author"><i> </i></div>


		</div>



        
				<div style="margin-left: 0px; overflow: hidden;">
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Владтайм - под новостью Нетборд -->
<ins class="adsbygoogle"
     style="display:inline-block;width:580px;height:400px"
     data-ad-client="ca-pub-7973186978268891"
     data-ad-slot="9648451043"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
		


		<!-- google_ad_section_end -->
	</div>

	<div  style="display:table-header-group"></div>




</div>
<div class="otherNews"  id="bp_2403478084" data-block="Новости по теме">
		<span class="marker_news">Новости по теме</span>
		<img src="/templates/develop/images/angle_news.png"/>
					<div class="item">
			<div class="img50news">
				<a href="https://www.vladtime.ru/polit/673142"><img src="/uploads/base/50x50/3ac6addbc0d43d72564492f67a628f13_local.jpg" alt="Украинский журналист обнаружил тайный аккаунт Порошенко в соцсетях"></a>
			</div>
			<div class="infoNews">
		        <a href="https://www.vladtime.ru/polit/673142" style="color:#3D7DCC; font-size:14px; font-family:Arial, Tahoma, sans-serif;">Украинский журналист обнаружил тайный аккаунт Порошенко в соцсетях</a>
				<p> Президент вел его под вымышленным именем и использовал для того, чтобы общаться с друзьями из своего самого близкого окружения и некоторыми политиками.</p>
			</div>
		</div>
					<div class="item">
			<div class="img50news">
				<a href="https://www.vladtime.ru/polit/679585"><img src="/uploads/base/50x50/0c851266685399025e897df5d5d76a0c_local.jpg" alt="На Украине танки «Оплот» относят к разряду бесполезных"></a>
			</div>
			<div class="infoNews">
		        <a href="https://www.vladtime.ru/polit/679585" style="color:#3D7DCC; font-size:14px; font-family:Arial, Tahoma, sans-serif;">На Украине танки «Оплот» относят к разряду бесполезных</a>
				<p> По этой причине государственную армию не перевооружают данным видом военной техники. Информацией поделился бывший руководитель танкового взвода Алексей&hellip;</p>
			</div>
		</div>
					<div class="item">
			<div class="img50news">
				<a href="https://www.vladtime.ru/armiya_rossii/651703"><img src="/uploads/base/50x50/7b46d10e27d5722de293ac346ca22621_local.jpg" alt="В 2018 году российские военные получат новую модель танка Т-90"></a>
			</div>
			<div class="infoNews">
		        <a href="https://www.vladtime.ru/armiya_rossii/651703" style="color:#3D7DCC; font-size:14px; font-family:Arial, Tahoma, sans-serif;">В 2018 году российские военные получат новую модель танка Т-90</a>
				<p>В нынешнем году российские военные получат на вооружение новую модель танка Т-90М «Прорыв-3». Сейчас госконтракт реализуется.</p>
			</div>
		</div>
		</div>



<div style="font-size: 1.25em; text-align: center">
<!-- Yandex.RTB R-A-206905-6 -->
<div id="yandex_rtb_R-A-206905-6"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-206905-6",
                renderTo: "yandex_rtb_R-A-206905-6",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
</div>


<div class="commBlock"  id="commntsN">


	<div class="comments">
	
		<form  method="post" name="dle-comments-form" id="dle-comments-form" ><div id="addcform">
	<h3 class="addcommTtl">Добавить комментарий:</h3>
	<table>
		
			<tr>
				<td><span class="title">Имя:</span></td>
				<td><input type="text" name="name" id="name" class="f_input" /></td>
			</tr>
			<tr>
				<td><span class="title">Email:</span></td>
				<td><input type="text" name="mail" id="mail" class="f_input" /></td>
			</tr>	
              		
			<td colspan="2">
				<span class="title">Ваш комментарий:</span>
				<div class="bb-editor">
<textarea name="comments" id="comments" cols="70" rows="10"></textarea>
</div>
			</td>
		
		
            <tr>
             
			<td colspan="2">
		
			<span class="title"></span>
			<div class="g-recaptcha" data-sitekey="6LfjMgETAAAAANNh41Mnu-6RCmJBeV-_sPr9j8Pp" data-theme="light"></div>
		
		</td>
		</tr>
		<tr>
			<td colspan="2">
				<div class="fieldsubmit">
					<button type="submit" name="submit" class="fbutton">Добавить комментарий</button>
				</div>
			</td>
		</tr>
	</table>
</div>
		<input type="hidden" name="subaction" value="addcomment">
		<input type="hidden" name="post_id" id="post_id" value="687327"><input type="hidden" name="user_hash" value="349796711a60d3cfeec7018951ce5087e830b9c9"></form><script src='https://www.google.com/recaptcha/api.js?hl=ru' async defer></script>
        
<div id="dle-ajax-comments"></div>


		<!--dlenavigationcomments-->

	</div>

</div>




<!-- Yandex.RTB R-A-206905-7 -->
<div id="yandex_rtb_R-A-206905-7"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-206905-7",
                renderTo: "yandex_rtb_R-A-206905-7",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>

	
                                                                                                                                                                                                                                                                                                                                                            																			<div class="otherNews" style="margin-top:15px; padding:15px;">
<span class="marker_news">Самое интересное</span><img src="/templates/develop/images/angle_news.png"/>
</div>
<div class="cards popular" id="bp_2129144067" data-block="Самое интересное">
                    <div class="card">
  <a href="https://www.vladtime.ru/automedia/687132" title="«Поездка в тюрьму»: Водители с М4 «Дон» рассказали о «разводах» ДПС и «самозащите» на Кущевском посту">
		<img src="/uploads/base/500x250/37228f1e0ec5b6660901cd9237a6204d_local.jpg" alt='«Поездка в тюрьму»: Водители с М4 «Дон» рассказали о «разводах» ДПС и «самозащите» на Кущевском посту' />
	<div class="overlay">
		<h3>«Поездка в тюрьму»: Водители с М4 «Дон» рассказали о «разводах» ДПС и «самозащите» на Кущевском посту</h3>
          <p>На трассе М4 «Дон» орудует множество мошенников, а иногда в роли «разводил» выступают сотрудники ДПС.</p>
        </if>
	</div>
</a>
</div>
                      <div class="card">
  <a href="https://www.vladtime.ru/polit/686991" title="«Ущерб по имиджу»: Главу МИД Австрии посылают в отставку из-за приглашения Путина на свадьбу">
		<img src="/uploads/base/310x250/59b6cdfda84f3c5db08365de16ba2f60_local.jpg" alt='«Ущерб по имиджу»: Главу МИД Австрии посылают в отставку из-за приглашения Путина на свадьбу' />
	<div class="overlay">
		<h3>«Ущерб по имиджу»: Главу МИД Австрии посылают в отставку из-за приглашения Путина на свадьбу</h3>
          <p> Австрийские политики раскритиковали такой шаг Карин Кнайсль. В стране разгорелся настоящий скандал.</p>
        </if>
	</div>
</a>
</div>
                      <div class="card">
  <a href="https://www.vladtime.ru/automedia/686935" title="«Ждать уже недолго»: Стало известно, когда исчезнут пробки в Лосево на М4 «Дон»">
		<img src="/uploads/base/310x250/62141dd7b5a3caacffba6f44b670b324_local.jpg" alt='«Ждать уже недолго»: Стало известно, когда исчезнут пробки в Лосево на М4 «Дон»' />
	<div class="overlay">
		<h3>«Ждать уже недолго»: Стало известно, когда исчезнут пробки в Лосево на М4 «Дон»</h3>
          <p>Автомобилисты с нетерпением ждут окончания «ада» на самом загруженном участке федеральной трассы.</p>
        </if>
	</div>
</a>
</div>
                       <div class="card">
  <a href="https://www.vladtime.ru/polit/687037" title="Меркель оценила предстоящую встречу с Путиным">
		<img src="/uploads/base/310x250/04dcc37aeb6d759b4794a786aa980171_local.jpeg" alt='Меркель оценила предстоящую встречу с Путиным' />
	<div class="overlay">
		<h3>Меркель оценила предстоящую встречу с Путиным</h3>
        </if>
	</div>
</a>
</div>
                       <div class="card">
  <a href="https://www.vladtime.ru/computers/686850" title="Мобильный оператор Tele2 нанес предательский удар абонентам">
		<img src="/uploads/base/310x250/555ad096866307d6cbaa3b9028ff4c7d_local.jpg" alt='Мобильный оператор Tele2 нанес предательский удар абонентам' />
	<div class="overlay">
		<h3>Мобильный оператор Tele2 нанес предательский удар абонентам</h3>
        </if>
	</div>
</a>
</div>
                       <div class="card">
  <a href="https://www.vladtime.ru/polit/687284" title="Глава Каталонии призвал перейти в атаку на Испанию">
		<img src="/uploads/base/310x250/2a3aaa5f4ccd6820c18576eab5606184_local.jpg" alt='Глава Каталонии призвал перейти в атаку на Испанию' />
	<div class="overlay">
		<h3>Глава Каталонии призвал перейти в атаку на Испанию</h3>
        </if>
	</div>
</a>
</div>
                       <div class="card">
  <a href="https://www.vladtime.ru/automedia/687133" title="Безопасно только в гробу: Трасса М-4 «Дон» снова ставит в тупик водителей">
		<img src="/uploads/base/310x250/99fa86f5bd8f03464c29f3a0c812008d_local.jpg" alt='Безопасно только в гробу: Трасса М-4 «Дон» снова ставит в тупик водителей' />
	<div class="overlay">
		<h3>Безопасно только в гробу: Трасса М-4 «Дон» снова ставит в тупик водителей</h3>
        </if>
	</div>
</a>
</div>
                       <div class="card">
  <a href="https://www.vladtime.ru/polit/687096" title="Жириновский раскритиковал песню Киркорова «Цвет настроения синий»">
		<img src="/uploads/base/310x250/937fa48e63a9bd960c9a1fdc0c4a7897_local.jpg" alt='Жириновский раскритиковал песню Киркорова «Цвет настроения синий»' />
	<div class="overlay">
		<h3>Жириновский раскритиковал песню Киркорова «Цвет настроения синий»</h3>
        </if>
	</div>
</a>
</div>
                                                                                                                                                                                      </div>





<script>
var author = 'Молочный Дмитрий';
var editor = 'Романюк Дарья';
var news_id = '{news_id}';
document.addEventListener("DOMContentLoaded", function(){
		var img1 = $('.fullstory img')[0];
		var img2 = $('.fullstory img')[1];
		var img3 = $('.fullstory img')[2];
		// var ad = $('#banner_in_article')
		// var ad2 = $('#inpage_VI-268028-0')
		// var ad2 = $('#yandex_rtb_R-A-206905-15')
		var ad3 = $('#yandex_rtb_R-A-206905-6')
		var positionBanner = $('.sidebar_r').offset();
		var bannerPlace = $('.sidebar_r');
		var commentsBlock = $('.otherNews');
		// if(img2){
		// 	ad.insertAfter(img2.closest("p"))
		// }
		// if(img1){
		// 	ad2.insertAfter(img1.closest("p"))
		// }
		if(img3){
			ad3.insertAfter(img3.closest("p"))
		}
		if (positionBanner.top > 0 & bannerPlace.length > 0 & window.innerWidth > 767) {
		$(window).scroll(function(event) {
			if(bannerPlace.height() > $("#dle-content").height()){
				$("#dle-content").height(bannerPlace.height() + 100)
			}
			if ($(this).scrollTop() > positionBanner.top ) {
				if (!bannerPlace.hasClass('fix')) {
					bannerPlace.addClass('fix');
					bannerPlace.css('right',$(window).width() - (positionBanner.left + bannerPlace.outerWidth() ));
				}

				if ($(this).scrollTop() > commentsBlock.offset().top - bannerPlace.height() + 400) {
					var tp = commentsBlock.offset().top - bannerPlace.height() + 400 ;
					if (tp < 221) {
						tp = '222px';
					}
					bannerPlace.addClass('abs').css({
						top: tp,
					});
				}
				else {
					bannerPlace.removeClass('abs').addClass('fix').css({
						top: '0',
					});
				}
			}
			else {
				if (bannerPlace.hasClass('fix')) {
					bannerPlace.removeClass('fix');
				}
			}


		});
		}
	});
</script>


</div>
             
              
          </div>
          
          <div class="sidebar_r">
            <!--    -->

            
            
                                                    <div class="interesting" id="bp_2793218783" data-block="Интересно">
  <span class="marker_red"><a href="/interesno/">Интересно</a><img src="/templates/develop/images/angle_red.png"/></span>
    		            <div>
      <div class="img50news">
        <a href="/polit/686757"><img src="/uploads/base/60/c52211c5562299120cbcd9d985568f8c_local.jpg" alt="В США рассказали, почему они никогда не смогут завоевать Россию" height="60"></a>
      </div>
      <div class="infoIntnews">
        <a href="/polit/686757">В США рассказали, почему они никогда не смогут завоевать Россию</a>
      </div>
    </div>
    		    		            <div>
      <div class="img50news">
        <a href="/polit/686997"><img src="/uploads/base/60/585a0d7e328e0c24e2ebad87e2016504_local.jpg" alt="Жители Австрии благодарят Владимира Путина за посещение страны" height="60"></a>
      </div>
      <div class="infoIntnews">
        <a href="/polit/686997">Жители Австрии благодарят Владимира Путина за посещение страны</a>
      </div>
    </div>
    		    		            <div>
      <div class="img50news">
        <a href="/automedia/687085"><img src="/uploads/base/60/e212a9e4227799dcb598fa1b771cccf6_local.jpg" alt="В Беларуси начнут выпуск «убийцы» УАЗ «Пикап» - Mahindra Scorpio" height="60"></a>
      </div>
      <div class="infoIntnews">
        <a href="/automedia/687085">В Беларуси начнут выпуск «убийцы» УАЗ «Пикап» - Mahindra Scorpio</a>
      </div>
    </div>
    		    		        		    </div>


            <div class="bannersNews">
               <!-- Yandex.RTB R-A-206905-1 -->
<div id="yandex_rtb_R-A-206905-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-206905-1",
                renderTo: "yandex_rtb_R-A-206905-1",
                horizontalAlign: false,
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>   
              
              <div class="interesting" id="bp_629411665" data-block="Последние новости">
  <span class="marker_red">
    <a href="/lastnews/">Последние новости</a><img src="/templates/develop/images/angle_red.png"/></span>
        <div>
    	<div class="img50news">
    		<a href="https://www.vladtime.ru/nauka/687233"><img src="/uploads/base/60/b9deceb30d96849a42d97e34aed5c1bc_local.jpg" alt="Ночные подъемы в туалет свидетельствуют об опасных недугах" height="60"></a>
    	</div>
    	<div class="infoIntnews">
    		<a href="https://www.vladtime.ru/nauka/687233">Ночные подъемы в туалет свидетельствуют об опасных недугах</a>
    	</div>
    </div>
        <div>
    	<div class="img50news">
    		<a href="https://www.vladtime.ru/automedia/687308"><img src="/uploads/base/60/42a71dee80af3e4daff1b9eaa8929cc3_local.jpg" alt="«Просто ужас»: В сети обсуждают свежие фото обновленной LADA Granta FL" height="60"></a>
    	</div>
    	<div class="infoIntnews">
    		<a href="https://www.vladtime.ru/automedia/687308">«Просто ужас»: В сети обсуждают свежие фото обновленной LADA Granta FL</a>
    	</div>
    </div>
        <div>
    	<div class="img50news">
    		<a href="https://www.vladtime.ru/automedia/687147"><img src="/uploads/base/60/fcdc6de8d0bc011f919cafcc80d2f1b9_local.jpg" alt="Наглые препятствия на трассе М4 «Дон»: Очевидцы пожаловались на провоцирующие пробки гонки" height="60"></a>
    	</div>
    	<div class="infoIntnews">
    		<a href="https://www.vladtime.ru/automedia/687147">Наглые препятствия на трассе М4 «Дон»: Очевидцы пожаловались на провоцирующие пробки гонки</a>
    	</div>
    </div>
        <div>
    	<div class="img50news">
    		<a href="https://www.vladtime.ru/automedia/687218"><img src="/uploads/base/60/9e3a292a58e6dbd786b15830d9c1cd4f_local.jpg" alt="«Стыд и срам»: На трассе «М4 Дон» писающие извращены пугают детей своим «хозяйством»" height="60"></a>
    	</div>
    	<div class="infoIntnews">
    		<a href="https://www.vladtime.ru/automedia/687218">«Стыд и срам»: На трассе «М4 Дон» писающие извращены пугают детей своим «хозяйством»</a>
    	</div>
    </div>
        <div>
    	<div class="img50news">
    		<a href="https://www.vladtime.ru/shou_biznes/687211"><img src="/uploads/base/60/a27aba21a0a570532cd20c79c00d7228_local.jpg" alt="Это уже порно: Волочкова огорчила фанатов фото без одежды" height="60"></a>
    	</div>
    	<div class="infoIntnews">
    		<a href="https://www.vladtime.ru/shou_biznes/687211">Это уже порно: Волочкова огорчила фанатов фото без одежды</a>
    	</div>
    </div>
        <div>
    	<div class="img50news">
    		<a href="https://www.vladtime.ru/proish/687226"><img src="/uploads/base/60/91c4a3d8c1fec29a54bd8db68f3a7d0e_local.jpg" alt="Логово жуликов: Автолюбитель рассказал о новых аферах на трассе М-4 «Дон»" height="60"></a>
    	</div>
    	<div class="infoIntnews">
    		<a href="https://www.vladtime.ru/proish/687226">Логово жуликов: Автолюбитель рассказал о новых аферах на трассе М-4 «Дон»</a>
    	</div>
    </div>
        <div>
    	<div class="img50news">
    		<a href="https://www.vladtime.ru/automedia/687173"><img src="/uploads/base/60/5050807b804c7b80b292b9fd123e1ab7_local.jpg" alt="Трассу М-4 «Дон» могут прозвать «трассой 666» из-за очередного смертельного ДТП" height="60"></a>
    	</div>
    	<div class="infoIntnews">
    		<a href="https://www.vladtime.ru/automedia/687173">Трассу М-4 «Дон» могут прозвать «трассой 666» из-за очередного смертельного ДТП</a>
    	</div>
    </div>
        <div>
    	<div class="img50news">
    		<a href="https://www.vladtime.ru/automedia/687201"><img src="/uploads/base/60/cebf61b546dee39c7f1c068aa9d86922_local.jpg" alt="«Пробки на миллиард рублей»: Россияне критикуют ремонт М7 «Волга» и «враньё Путину»" height="60"></a>
    	</div>
    	<div class="infoIntnews">
    		<a href="https://www.vladtime.ru/automedia/687201">«Пробки на миллиард рублей»: Россияне критикуют ремонт М7 «Волга» и «враньё Путину»</a>
    	</div>
    </div>
        <div>
    	<div class="img50news">
    		<a href="https://www.vladtime.ru/obsh/687190"><img src="/uploads/base/60/bc220fff6d48ad18e8901e8c0dc8b56d_local.jpg" alt="Пятигорские женщины использовали Вечный огонь как сушилку для одежды" height="60"></a>
    	</div>
    	<div class="infoIntnews">
    		<a href="https://www.vladtime.ru/obsh/687190">Пятигорские женщины использовали Вечный огонь как сушилку для одежды</a>
    	</div>
    </div>
        <div>
    	<div class="img50news">
    		<a href="https://www.vladtime.ru/obsh/687204"><img src="/uploads/base/60/fdfb81bfcea268b261f453a49f81e4e2_local.jpg" alt="Жительница Барнаула лишилась груди из-за ошибки пластического хирурга" height="60"></a>
    	</div>
    	<div class="infoIntnews">
    		<a href="https://www.vladtime.ru/obsh/687204">Жительница Барнаула лишилась груди из-за ошибки пластического хирурга</a>
    	</div>
    </div>
        <div>
    	<div class="img50news">
    		<a href="https://www.vladtime.ru/automedia/687160"><img src="/uploads/base/60/8888ecaeb5708341829027c48c2ac37f_local.jpg" alt="Воронежцы высмеяли внедорожник, въехавший в воду на пляже" height="60"></a>
    	</div>
    	<div class="infoIntnews">
    		<a href="https://www.vladtime.ru/automedia/687160">Воронежцы высмеяли внедорожник, въехавший в воду на пляже</a>
    	</div>
    </div>
        <div>
    	<div class="img50news">
    		<a href="https://www.vladtime.ru/computers/687256"><img src="/uploads/base/60/f2489b203c9383823564541d8e5912b6_local.jpeg" alt="Развод оператора: В Сети рассекретили способ получения 70% скидки на связь" height="60"></a>
    	</div>
    	<div class="infoIntnews">
    		<a href="https://www.vladtime.ru/computers/687256">Развод оператора: В Сети рассекретили способ получения 70% скидки на связь</a>
    	</div>
    </div>
        <div>
    	<div class="img50news">
    		<a href="https://www.vladtime.ru/shou_biznes/687208"><img src="/uploads/base/60/048bd7afbf3fbf88fe98ad5466f26f89_local.jpg" alt="«Танец синего петуха»: В Сети высмеяли выступление Волочковой в балете «Мастер и Маргарита»" height="60"></a>
    	</div>
    	<div class="infoIntnews">
    		<a href="https://www.vladtime.ru/shou_biznes/687208">«Танец синего петуха»: В Сети высмеяли выступление Волочковой в балете «Мастер и Маргарита»</a>
    	</div>
    </div>
        <div>
    	<div class="img50news">
    		<a href="https://www.vladtime.ru/proish/687255"><img src="/uploads/base/60/ed484bf4e1ec53eaa8df0ff064f93dc8_local.jpg" alt="Сын бывшего депутата Госдумы скончался после падения с крыши" height="60"></a>
    	</div>
    	<div class="infoIntnews">
    		<a href="https://www.vladtime.ru/proish/687255">Сын бывшего депутата Госдумы скончался после падения с крыши</a>
    	</div>
    </div>
        <div>
    	<div class="img50news">
    		<a href="https://www.vladtime.ru/automedia/687165"><img src="/uploads/base/60/88c1f57fd7fe32f2bed0fcfe8435f395_local.jpg" alt="Бренд GAC дебютирует на российском рынке" height="60"></a>
    	</div>
    	<div class="infoIntnews">
    		<a href="https://www.vladtime.ru/automedia/687165">Бренд GAC дебютирует на российском рынке</a>
    	</div>
    </div>
    </div>

              
              <div class="interesting">
                <span class="marker_news"><a href="/interesno/">присоединяйтесь к нам в соцсетях</a><img src="/templates/develop/images/angle_red.png"/></span>

              </div>

              
                <script type="text/javascript" src="//vk.com/js/api/openapi.js?116"></script>

<div style="width:300px; margin: 0; "><!-- VK Widget -->
<div id="vk_groups"></div>
<script type="text/javascript">
VK.Widgets.Group("vk_groups", {mode: 0, width: "300", height: "60", color1: 'FFFFFF', color2: '070707', color3: '4D74D7'}, 41844151);
</script></div> 
                
                
                 
                 
               <div class="fb-page" data-href="https://www.facebook.com/vladtime" data-width="300" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/vladtime"><a href="https://www.facebook.com/vladtime">РИА  ВладТайм</a></blockquote></div></div> 
                <div id="ok_group_widget"></div>
<script>
!function (d, id, did, st) {
  var js = d.createElement("script");
  js.src = "https://connect.ok.ru/connect.js";
  js.onload = js.onreadystatechange = function () {
  if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
    if (!this.executed) {
      this.executed = true;
      setTimeout(function () {
        OK.CONNECT.insertGroupWidget(id,did,st);
      }, 0);
    }
  }}
  d.documentElement.appendChild(js);
}(document,"ok_group_widget","51262954995787","{width:300,height:220}");
</script> 

               
               <div class="interesting" style="prosition: relative;">
                 <span class="marker_red">
                   VladTime рекомендует<img src="/templates/develop/images/angle_red.png"/></span>
               <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-matched-content-ui-type="text_card"
     data-matched-content-rows-num="12"
     data-matched-content-columns-num="1"
     data-ad-client="ca-pub-7973186978268891"
     data-ad-slot="8022393628"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
             </div>
               
            </div>
               
          </div>

          <!-- end class sidebar_r -->
          

          <div class="arrow showSb noactiveSb"></div>
          <div class="sidebar_l">
            <a href="/" class="linkclock"></a>
            <div class="clock">
              <script type="text/javascript">
                document.write('<div align="center"><embed src="/templates/develop/js/10070002.swf" type="application/x-shockwave-flash" name="10070002" quality="High" wmode="transparent" height="60" width="60"></div>');
              </script>
            </div>
            <div align="center" class=myclock id="myclock"></div>
              
            <span class="ball"></span>
            <div class="logotype">
              <a href="/"></a>
            </div>
            <form action="" name="searchform" method="post">
              <input type="hidden" name="do" value="search" />
              <input type="hidden" name="subaction" value="search" />
              <input id="story" class="searchInput" name="story" value="Поиск по сайту" onblur="if(this.value=='') this.value='Поиск по сайту';" onfocus="if(this.value=='Поиск по сайту') this.value='';" type="text" />
            </form>
            <ul class="nav">
              <li><a href="/">Главная страница</a></li>
              <li><a href="/index.php?do=lastnews">Лента новостей</a></li><br />
              <li class="br_border"><a href="/hournews/">Главное</a></li>
              <li><a href="/allworld/">В мире</a></li>
              <li><a href="/kriminalnie_novosti/">Криминал</a></li>
              <li><a href="/proish/">Происшествия</a></li>
              <li><a href="/automedia/">Автомедиа</a></li>
              <li><a href="/polit/">Политика</a></li>
              <li><a href="/obsh/">Общество</a></li>
              <li><a href="/econom/">Экономика</a></li>
              <li><a href="/nauka/">Наука</a></li>
              <li><a href="/computers/">Hi-Tech</a></li>
              <li><a href="/internet/">Интернет</a></li>
              <li><a href="/shou_biznes/">Шоу-бизнес</a></li>
              <li><a href="/culture/">Культура</a></li>
              <li><a href="/sport/">Спорт</a></li>

            </ul>
          </div>


          <div class="clr_d"></div>
          <div class="footer">

            <script async type="text/javascript" src="//yastatic.net/share/share.js" charset="utf-8"></script>


            <ul class="footerLyst">
              <p> Поделиться сайтом:</p>
              <div class="yashare-auto-init" style="text-align: center;
  border-bottom: 2px solid rgb(229, 229, 229);  margin-left: -14px!important;
  margin-bottom: 10px;" data-yashareL10n="ru" data-yashareType="none" data-yashareQuickServices="vkontakte,facebook,twitter,odnoklassniki,moimir,gplus"></div>
              <!-- <li><a href="/sitemap/" style="color:#3D7DCC"><b>Карта сайта</b></a></li> -->
              <li><a href="/reklama.html"><b>Размещение рекламы</b></a></li>
              <li><a href="/index.php?do=feedback" class="blue">Обратная связь</a></li>
              <li><a href="/job.html">Вакансии</a></li>
              <li><a href="/contactinfo.html">Контакты</a></li>
            </ul>
            <p>Сетевое издание "ВладТайм"(новости России, Украины и мира).<br/>
              <br/> На данном сайте распространяется информация,предоставленная информационными агентствами "Vladtime" ("ВладТайм"), Интерфакс, ТАСС и другими. Почтовый адрес: <b>in@vladtime.ru</b><br/><br/> При использовании, копировании, цитировании
              публикаций информационного портала "Vladtime.ru" обязательна прямая ссылка на страницу используемого материала: указание названия портала со следующими работающими гиперссылками: <a href="/" class="blue">новости</a>,
              <a href="/" class="blue">ВладТайм новости</a>, <a href="/" class="blue">Vladtime.ru новости</a>, или другой логичной ссылки.
              <br /><br />



              <br /><br /> © 2009-2018 <a href="VladTime.ru" class="blue">VladTime.ru - новости</a>
            </p>
            
            <div class="clr_d"></div>
          </div>
        </div>
      </div>

      <link href="/engine/editor/css/default.css?v=23" rel="stylesheet" type="text/css">
<script src="/engine/classes/js/jquery.js?v=23"></script>
<script src="/engine/classes/js/jqueryui.js?v=23" defer></script>
<script src="/engine/classes/js/dle_js.js?v=23" defer></script>
<script src="/engine/classes/highslide/highslide.js?v=23" defer></script>
      <script>
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '349796711a60d3cfeec7018951ce5087e830b9c9';
var dle_group      = 5;
var dle_skin       = 'develop';
var dle_wysiwyg    = '-1';
var quick_wysiwyg  = '1';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_reply_title= 'Ответ на комментарий';
var dle_tree_comm  = '0';
var dle_del_news   = 'Удалить статью';
var dle_sub_agree  = 'Вы действительно хотите подписаться на комментарии к данной публикации?';
var allow_dle_delete_news   = false;

jQuery(function($){
$('#dle-comments-form').submit(function() {
	doAddComments();
	return false;
});

hs.graphicsDir = '/engine/classes/highslide/graphics/';
hs.wrapperClassName = 'rounded-white';
hs.outlineType = 'rounded-white';
hs.numberOfImagesToPreload = 0;
hs.captionEval = 'this.thumb.alt';
hs.showCredits = false;
hs.align = 'center';
hs.transitions = ['expand', 'crossfade'];

hs.lang = { loadingText : 'Загрузка...', playTitle : 'Просмотр слайдшоу (пробел)', pauseTitle:'Пауза', previousTitle : 'Предыдущее изображение', nextTitle :'Следующее изображение',moveTitle :'Переместить', closeTitle :'Закрыть (Esc)',fullExpandTitle:'Развернуть до полного размера',restoreTitle:'Кликните для закрытия картинки, нажмите и удерживайте для перемещения',focusTitle:'Сфокусировать',loadingTitle:'Нажмите для отмены'
};
hs.slideshowGroup='fullnews'; hs.addSlideshow({slideshowGroup: 'fullnews', interval: 4000, repeat: false, useControls: true, fixedControls: 'fit', overlayOptions: { opacity: .75, position: 'bottom center', hideOnMouseOut: true } });

});
//-->
</script>
      <script async type="text/javascript" src="/templates/develop/js/time.js"></script>
      <script async defer type="text/javascript" src="/templates/develop/js/script.js"></script>
      <script async type="text/javascript" src="/templates/develop/js/scrollup.js"></script>
      <!-- <script type="text/javascript" src="/templates/develop/js/libs.js"></script>    -->

      <script async defer type="text/javascript" src="/templates/develop/js/jquery.liMarquee.js"></script>
      <meta name='yandex-verification' content='514ca69f51eb1f58' />
      <meta name="google-site-verification" content="JJn6fUlWxpHqf1RPO8AoHU73OdjRR-QMLvS7ZNsuKO4" />



      <link rel="shortcut icon" href="/templates/develop/favicon.ico" />

      <!--LiveInternet counter-->
      <script type="text/javascript">
        <!--
        new Image().src = "//counter.yadro.ru/hit?r" +
          escape(document.referrer) + ((typeof(screen) == "undefined") ? "" :
            ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
              screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) +
          ";h" + escape(document.title.substring(0, 80)) +
          ";" + Math.random(); //-->
      </script>
      <!--/LiveInternet-->


      <!--google analitic-->
      <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-39087164-1', 'auto');
  
  ga('set', {'dimension1' : author,
             'dimension2' : editor,
           'dimension3' : news_id});
  
  ga('send', 'pageview');

</script>
<script>

var trackOutboundLink = function(url,title,block) {
   ga('send', 'event', block, url, title, {
     'transport': 'beacon',
     'hitCallback': function(){document.location = url;}
   });
}
  $("div[data-block] a").click(function(e){
    // e.preventDefault();
    const url = e.currentTarget.href;
    const title = $(e.currentTarget).text();
    const block = $(e.currentTarget).parents("[data-block]").data("block");
    trackOutboundLink(url,title,block);
  });
</script>
      <!--google analitic-->


      <script>
        $(window).load(function() {
          $('.str1').liMarquee({
            scrollamount: 30
          });
        })
      </script>

      <script>
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s);
          js.id = id;
          js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
      </script>
      <script type="text/javascript">
        (window.Image ? (new Image()) : document.createElement('img')).src = location.protocol +
          '//vk.com/rtrg?r=rlNFzj7Y20uTk*JJSyzea0Yfg*8i/lFeLokLtvxigRkGpYAboH6W6Il3ibVvZvm9W5vTFV1VSG5/qoK/ChY6iUYmyBnxqgA/9qnaMA/4k5No1Eexlm3fpav44HE8L8bIFdNelin6z2OHaLsx1C6C/RAC05HqGW3IRfHKmSv84q8-';
      </script>
      <!-- Yandex.Metrika counter -->
      <script type="text/javascript">
        (function(d, w, c) {
          (w[c] = w[c] || []).push(function() {
            try {
              w.yaCounter31458718 = new Ya.Metrika({
                id: 31458718,
                clickmap: true,
                trackLinks: true,
                accurateTrackBounce: true,
                webvisor: true,
                trackHash: true
              });
            } catch (e) {}
          });

          var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function() {
              n.parentNode.insertBefore(s, n);
            };
          s.type = "text/javascript";
          s.async = true;
          s.src = "https://mc.yandex.ru/metrika/watch.js";

          if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
          } else {
            f();
          }
        })(document, window, "yandex_metrika_callbacks");
      </script>
      <noscript><div><img src="https://mc.yandex.ru/watch/31458718" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
      <!-- /Yandex.Metrika counter -->



</body>

</html>

<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
