<!DOCTYPE html>
<html>

<head>
  
  <meta name="twitter:card" content="summary_large_image" />
  <meta name="twitter:site" content="@vladtimeru" /> 
  <meta charset="utf-8">
<title>«Прадед рэпа» Джалал Мансур Нуриддин скончался в США  : Культура : ВладТайм</title>
<meta name="description" content=" Американский музыкант и поэт ушел из жизни на 75-м году после длительной борьбы с онкологическим заболеванием. Американский музыкант и поэт ушел из жизни на 75-м году после длительной борьбы с">
<meta name="keywords" content="рэпа», музыкант, Джалал, Нуриддин, заболеванием, Poets, Американский, онкологическим, борьбы, длительной, после, жизни, присутствовал, прозвали, музыканта, остросоциальные, речитатив,  Американский, группы, композициях">
<meta name="generator" content="DataLife Engine (http://dle-news.ru)">
<meta property="og:site_name" content="ВладТайм - самые независимые новости">
<meta property="og:type" content="article">
<meta property="og:title" content="«Прадед рэпа» Джалал Мансур Нуриддин скончался в США">
<meta property="og:url" content="https://www.vladtime.ru/culture/669620">
<meta property="og:image" content="https://www.vladtime.ru/uploads/posts/2018-06/thumbs/1528281667_33559760_249543122460607_2930217841145675776_n.jpg">
<link rel="search" type="application/opensearchdescription+xml" href="https://www.vladtime.ru/engine/opensearch.php" title="ВладТайм - самые независимые новости">
<link rel="canonical" href="https://www.vladtime.ru/culture/669620">
<link rel="alternate" type="application/rss+xml" title="ВладТайм - самые независимые новости" href="https://www.vladtime.ru/rss.xml">

    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4318958694758646",
    enable_page_level_ads: true
  });
</script>
  <script src='https://www.google.com/recaptcha/api.js'></script>
  
  <link media="screen" href="/templates/develop/style/styles.css?v=1.17" type="text/css" rel="stylesheet" />
  <link media="screen" href="/templates/develop/style/engine.css" type="text/css" rel="stylesheet" />
  <meta name="viewport" content="width=device-width, initial-scale=1">
  <meta name='yandex-verification' content='514ca69f51eb1f58' />
  <meta name="yandex-verification" content="b32ee8d9560fd38e" />
  <meta name="msvalidate.01" content="DAA83BEE594833C9E855AC423CB10993" />
  <script charset="UTF-8" src="//cdn.sendpulse.com/9dae6d62c816560a842268bde2cd317d/js/push/31f962eb493bf7b114376ebe0a4521a2_1.js" async></script>
</head>

<body onload=startclock();>
  <div id="fb-root"></div>
  <div id="scrollup"></div>
  <div class="wrapper">
    <div class="wr_content">
      <div class="header">
        <div class="athors_news">
        <div class="news_item">
  <a href="https://www.vladtime.ru/mneniya/669600">
      <img src=https://www.vladtime.ru/uploads/posts/2018-06/thumbs/1528279199_d0005b68-25e4-4692-bb38-a28bdff4a8a4.jpeg alt="Наташа Королева поведала, почему у нее только один ребенок">
      <span class="category"><p>Мнения</p></span>
			<h3>Наташа Королева поведала, почему у нее только один ребенок</h3>
    </a>
			<p>  Исполнительница рассказала, что сильно хотела второго ребенка. Однако, по ее мнению, Бог не дал им </p>
</div>

        <div class="news_item">
  <a href="https://www.vladtime.ru/ot-redaktora/669595">
      <img src=https://www.vladtime.ru/uploads/posts/2018-06/thumbs/1528278133_24296312_jpg_770x380_q85_crop-0.jpg alt="Меладзе и Брежнева впервые вместе приняли участие в домашней съёмке">
      <span class="category"><p>От Редактора</p></span>
			<h3>Меладзе и Брежнева впервые вместе приняли участие в домашней съёмке</h3>
    </a>
			<p> Впервые супругов на совместном снимке фанаты увидели в день 55-летия композитора, а вскоре их </p>
</div>

        </div>
      </div>
      
      <div class="run_line">
        <div style="background:rgba(189, 198, 217, 0.46);">
          <div class="stories">
            <h3 class="ttl">Сюжеты :</h3>
            <div class="str1 str_wrap">
              <span><a href="https://www.vladtime.ru/proish/669642" style="margin:0 5px 0 10px;">Акция 1+1: В казанской «Пятёрочке» рухнули потолок и пол</a></span>
<span><a href="https://www.vladtime.ru/polit/669629" style="margin:0 5px 0 10px;">Нидерланды больше не обвиняют Украину в гибели МН17 в Донбассе</a></span>
<span><a href="https://www.vladtime.ru/shou_biznes/669637" style="margin:0 5px 0 10px;">Меган Маркл и принц Гарри вернутся в Лондон ради королевского одобрения</a></span>
<span><a href="https://www.vladtime.ru/shou_biznes/669628" style="margin:0 5px 0 10px;">«Грудь обвисшая, как будто рожала и кормила»: Раскрыт точный возраст Екатерины Зиновьевой</a></span>
<span><a href="https://www.vladtime.ru/shou_biznes/669627" style="margin:0 5px 0 10px;">Лия Ахеджакова впервые за долгое время появилась на светском мероприятии</a></span>
<span><a href="https://www.vladtime.ru/obsh/669625" style="margin:0 5px 0 10px;">В ХМАО проверят детский сад, где дети пели песню про «дядю Вову»</a></span>
<span><a href="https://www.vladtime.ru/obsh/669624" style="margin:0 5px 0 10px;">Депутат «Единой России» в мехах похвасталась детскими песочницами</a></span>
<span><a href="https://www.vladtime.ru/polit/669623" style="margin:0 5px 0 10px;">Пригожин раскритиковал предложение Ефремова отдать Крымский мост Украине</a></span>
<span><a href="https://www.vladtime.ru/proish/669622" style="margin:0 5px 0 10px;">Люди летали в салоне самолета, попавшего в мощный шторм</a></span>
<span><a href="https://www.vladtime.ru/culture/669620" style="margin:0 5px 0 10px;">«Прадед рэпа» Джалал Мансур Нуриддин скончался в США</a></span>
<span><a href="https://www.vladtime.ru/proish/669632" style="margin:0 5px 0 10px;">В Новочеркасске фура сбила семилетнего мальчика</a></span>
<span><a href="https://www.vladtime.ru/culture/669618" style="margin:0 5px 0 10px;">Минкульт опроверг заявления СМИ о переносе зарубежных премьер в декабре-январе</a></span>

            </div>
          </div>
        </div>
      </div>
      <div class="speedbar"><span id="dle-speedbar"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.vladtime.ru/" itemprop="url"><span itemprop="title">Главная страница</span></a></span> | <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.vladtime.ru/culture/" itemprop="url"><span itemprop="title">Культура</span></a></span> | «Прадед рэпа» Джалал Мансур Нуриддин скончался в США</span></div>   
      <div style="padding-top: 10px;">
        <div>
          

          <div class="content"  style="width:64%;" >
               <div id='dle-content'><div class="fullstory" itemscope="" itemtype="http://schema.org/NewsArticle" style="display:table; table-layout: fixed;width: 100%; padding-bottom: 20px;">

	<div class="dpad">
		<!-- google_ad_section_start -->

		<h1 class="btl" itemprop="headline">«Прадед рэпа» Джалал Мансур Нуриддин скончался в США<span class="argback">
            <a href="javascript:history.go(-1)" title="Вернуться назад"></a>
            </span></h1>
		<span class="maindate"><a href="https://www.vladtime.ru/2018/06/06/" >Сегодня, 14:16</a></span>
        <meta itemprop="datePublished" content="2018-06-06 14:16:01"/>
        <ul class="aboutfullstory">
			<!--<li>Категория: <a href="https://www.vladtime.ru/culture/">Культура</a></li>
			<li>Просмотров: <strong>0</strong></li>-->
			<li class="comments" title="Написать"><a href="#commntsN">Комментариев: <strong>0</strong></a></li>
			<li class="print"><a href="https://www.vladtime.ru/culture/print:page,1,669620-praded-repa-dzhalal-mansur-nuriddin-skonchalsya-v-ssha.html" rel="nofollow">Версия для печати</a></li>
			<li></li>

			<div class="social">
				<script type="text/javascript" src="//yandex.st/share/share.js" charset="utf-8"></script>
				<div class="yashare-auto-init" data-yashareL10n="ru" data-yashareType="none" data-yashareQuickServices="vkontakte,facebook,twitter,odnoklassniki,moimir,lj,gplus,whatsapp,skype,telegram"></div>

            </div>

		</ul>
		<div class="maincont" itemprop="articleBody">
            <meta itemprop="image" content="https://www.vladtime.ru/uploads/posts/2018-06/thumbs/1528281667_33559760_249543122460607_2930217841145675776_n.jpg">
            <p>Американский музыкант и поэт ушел из жизни на 75-м году после длительной борьбы с онкологическим заболеванием.</p>
<p><a href="https://www.vladtime.ru/uploads/posts/2018-06/1528281667_33559760_249543122460607_2930217841145675776_n.jpg" class="highslide" target="_blank"><img src="/uploads/posts/2018-06/thumbs/1528281667_33559760_249543122460607_2930217841145675776_n.jpg" alt="" style="display:block;margin-left:auto;margin-right:auto;"></a></p>
<p>Во вторник семья «прадеда рэпа» Джалала Мансура Нуриддина проинформировала о кончине артиста. Американский музыкант и поэт скончался в США в возрасте 74 лет. Родственники не уточнили причину трагического события, но ранее СМИ стало известно, что «прадед рэпа» в течение нескольких лет боролся с раком. В сообщении семьи уточняется, что Джалал Нуриддин «тихо ушел в руки Аллаха» 4 июня вечером.</p>
<p>Напомним, что Джалал Мансур Нуриддин был частью коллектива The Last Poets. В композициях этой группы присутствовал речитатив на остросоциальные темы, за что музыканта и прозвали «прадедом рэпа», а его альбомы – «Устной Библией улиц». Очередной альбом The Last Poets под названием Understand What Black Is вышел в этом году. Также Джалал Нуриддин выступал сольно под псевдонимами Lightnin' Rod и Alafia Pudim.</p>
            <br>
            
          <div class="author"><i> Виктория Озерова</i></div>


		</div>



        <div style="margin-left: -15px; overflow: hidden;">
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- vladtime - под новостью Нетборд -->
<ins class="adsbygoogle"
     style="display:inline-block;width:580px;height:400px"
     data-ad-client="ca-pub-4318958694758646"
     data-ad-slot="8220456255"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </div>
		


		<!-- google_ad_section_end -->
	</div>

	<div  style="display:table-header-group"></div>




</div>
<div class="otherNews"  id="bp_455341916">
		<span class="marker_news">Новости по теме</span>
		<img src="/templates/develop/images/angle_news.png"/>
		</div>


<div style="font-size: 1.25em; text-align: center">
<!-- Yandex.RTB R-A-206905-6 -->
<div id="yandex_rtb_R-A-206905-6"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-206905-6",
                renderTo: "yandex_rtb_R-A-206905-6",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
</div>


<div class="commBlock"  id="commntsN">


	<div class="comments">
	
		<form  method="post" name="dle-comments-form" id="dle-comments-form" ><div id="addcform">
	<h3 class="addcommTtl">Добавить комментарий:</h3>
	<table>
		
			<tr>
				<td><span class="title">Имя:</span></td>
				<td><input type="text" name="name" id="name" class="f_input" /></td>
			</tr>
			<tr>
				<td><span class="title">Email:</span></td>
				<td><input type="text" name="mail" id="mail" class="f_input" /></td>
			</tr>	
              		
			<td colspan="2">
				<span class="title">Ваш комментарий:</span>
				<div class="bb-editor">
<textarea name="comments" id="comments" cols="70" rows="10"></textarea>
</div>
			</td>
		
		
            <tr>
             
			<td colspan="2">
		
			<span class="title"></span>
			<div class="g-recaptcha" data-sitekey="6LfjMgETAAAAANNh41Mnu-6RCmJBeV-_sPr9j8Pp" data-theme="light"></div>
		
		</td>
		</tr>
		<tr>
			<td colspan="2">
				<div class="fieldsubmit">
					<button type="submit" name="submit" class="fbutton">Добавить комментарий</button>
				</div>
			</td>
		</tr>
	</table>
</div>
		<input type="hidden" name="subaction" value="addcomment">
		<input type="hidden" name="post_id" id="post_id" value="669620"><input type="hidden" name="user_hash" value="349796711a60d3cfeec7018951ce5087e830b9c9"></form><script src='https://www.google.com/recaptcha/api.js?hl=ru' async defer></script>
        
<div id="dle-ajax-comments"></div>


		<!--dlenavigationcomments-->

	</div>

</div>




<!-- Yandex.RTB R-A-206905-7 -->
<div id="yandex_rtb_R-A-206905-7"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-206905-7",
                renderTo: "yandex_rtb_R-A-206905-7",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>

<div class="otherNews">
		<span class="marker_news">WeeksTime</span><img src="/templates/develop/images/angle_news.png"/>
		<div>
	<div class="img50news">
		<a href="https://www.vladtime.ru/shou_biznes/669598"><img src="/uploads/posts/2018-06/thumbs/1528278445_1528200777.jpg" alt="Вера Брежнева снялась в эротической фотосессии"></a>
	</div>
	<div class="infoNews">
        <a href="https://www.vladtime.ru/shou_biznes/669598" style="color:#3D7DCC; font-size:14px; font-family:Arial, Tahoma, sans-serif;">Вера Брежнева снялась в эротической фотосессии</a>
		<p> Певица нередко соглашается поучаствовать в эротических фотосетах. Недавно она выложила в Сеть очередные кадры откровенного характера.</p>
	</div>
</div>
<div>
	<div class="img50news">
		<a href="https://www.vladtime.ru/shou_biznes/669591"><img src="/uploads/posts/2018-06/thumbs/1528276661_4cf10e3e00000578-5808827-image-a-38_1528217567719.jpg" alt="Звезда «Дома-2» ради спасения матери переспала с мужчиной за деньги"></a>
	</div>
	<div class="infoNews">
        <a href="https://www.vladtime.ru/shou_biznes/669591" style="color:#3D7DCC; font-size:14px; font-family:Arial, Tahoma, sans-serif;">Звезда «Дома-2» ради спасения матери переспала с мужчиной за деньги</a>
		<p> В этом призналась она сама, дав откровенное интервью. Настя Кочервей уверяет, что сделала это для того, чтобы помочь матери в борьбе с онкологическим</p>
	</div>
</div>
<div>
	<div class="img50news">
		<a href="https://www.vladtime.ru/shou_biznes/669586"><img src="/uploads/posts/2018-06/thumbs/1528276764_30_ls_1528275086_3f4wk.jpg" alt="Звезда «Секса в большом городе» появилась на публике в бюстгальтере"></a>
	</div>
	<div class="infoNews">
        <a href="https://www.vladtime.ru/shou_biznes/669586" style="color:#3D7DCC; font-size:14px; font-family:Arial, Tahoma, sans-serif;">Звезда «Секса в большом городе» появилась на публике в бюстгальтере</a>
		<p> Сверху Сара Джессика Паркер надела шелковый костюм-«пижаму». В соблазнительном образе актриса появилась на красной дорожке.</p>
	</div>
</div>

</div>


<script>
var author = 'Яковлева Виктория';
var editor = 'НастяИгорь';
var news_id = '{news_id}';
document.addEventListener("DOMContentLoaded", function(){
		var img1 = $('.fullstory img')[0];
		var img2 = $('.fullstory img')[1];
		var img3 = $('.fullstory img')[2];
		var ad = $('#banner_in_article')
		// var ad2 = $('#inpage_VI-268028-0')
		var ad2 = $('#yandex_rtb_R-A-206905-15')
		var ad3 = $('#yandex_rtb_R-A-206905-6')
		var positionBanner = $('.sidebar_r').offset();
		var bannerPlace = $('.sidebar_r');
		var commentsBlock = $('.otherNews');
		if(img2){
			ad.insertAfter(img2.closest("p"))
		}
		if(img1){
			ad2.insertAfter(img1.closest("p"))
		}
		if(img3){
			ad3.insertAfter(img3.closest("p"))
		}
		if (positionBanner.top > 0 & bannerPlace.length > 0 & window.innerWidth > 767) {
		$(window).scroll(function(event) {
			if ($(this).scrollTop() > positionBanner.top ) {
				if (!bannerPlace.hasClass('fix')) {
					bannerPlace.addClass('fix');
					bannerPlace.css('right',$(window).width() - (positionBanner.left + bannerPlace.outerWidth() ));
				}

				if ($(this).scrollTop() > commentsBlock.offset().top - bannerPlace.height() + 400) {
					var tp = commentsBlock.offset().top - bannerPlace.height() + 400 ;
					if (tp < 221) {
						tp = '222px';
					}
					bannerPlace.addClass('abs').css({
						top: tp,
					});
				}
				else {
					bannerPlace.removeClass('abs').addClass('fix').css({
						top: '0',
					});
				}
			}
			else {
				if (bannerPlace.hasClass('fix')) {
					bannerPlace.removeClass('fix');
				}
			}


		});
		}
	});
</script>


<div id="banner_in_article">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-4318958694758646"
     data-ad-slot="6389230879"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<!-- Yandex.RTB R-A-206905-15 -->
<div id="yandex_rtb_R-A-206905-15"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-206905-15",
                renderTo: "yandex_rtb_R-A-206905-15",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
</div>  
          </div>
          
          <div class="sidebar_r">
            <!--    -->
            <div class="interesting">
              <span class="marker_red"><a href="/interesno/">Интересно</a><img src="/templates/develop/images/angle_red.png"/></span>
            <div>	
	<div class="img50news">		
		<a href="https://www.vladtime.ru/shou_biznes/669559"><img src="/uploads/posts/2018-06/thumbs/1528271667_1875302_sergei-bezrukov-2012.jpg" alt="«Саша Белый вернулся!»: Сергей Безруков восхитил поклонников своим первым клипом" height="60"></a>	
	</div>	
	<div class="infoIntnews">		
		<a href="https://www.vladtime.ru/shou_biznes/669559">«Саша Белый вернулся!»: Сергей Безруков восхитил поклонников своим первым клипом</a>
	</div>
</div><div>	
	<div class="img50news">		
		<a href="https://www.vladtime.ru/automedia/669558"><img src="/uploads/posts/2018-06/thumbs/1528271162_k-9btq0enwrhtvhhbra-lg.jpg" alt="От «Запорожца» до Aurus: На чем ездил Путин до «Кортежа»" height="60"></a>	
	</div>	
	<div class="infoIntnews">		
		<a href="https://www.vladtime.ru/automedia/669558">От «Запорожца» до Aurus: На чем ездил Путин до «Кортежа»</a>
	</div>
</div>

            </div>

            <div class="bannersNews">
               <!-- Yandex.RTB R-A-206905-1 -->
<div id="yandex_rtb_R-A-206905-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-206905-1",
                renderTo: "yandex_rtb_R-A-206905-1",
                horizontalAlign: false,
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>   
              <div class="interesting">
                <span class="marker_news"><a href="/interesno/">присоединяйтесь к нам в соцсетях</a><img src="/templates/develop/images/angle_red.png"/></span>

              </div>

                 
              <script type="text/javascript" src="//vk.com/js/api/openapi.js?116"></script>

<div style="width:300px; margin: 0; "><!-- VK Widget -->
<div id="vk_groups"></div>
<script type="text/javascript">
VK.Widgets.Group("vk_groups", {mode: 0, width: "300", height: "60", color1: 'FFFFFF', color2: '070707', color3: '4D74D7'}, 119446767);
</script></div>   <div class="fb-page" data-href="https://www.facebook.com/vladtime" data-width="300" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/vladtime"><a href="https://www.facebook.com/vladtime">РИА  ВладТайм</a></blockquote></div></div>   <div id="ok_group_widget"></div>
<script>
!function (d, id, did, st) {
  var js = d.createElement("script");
  js.src = "http://connect.ok.ru/connect.js";
  js.onload = js.onreadystatechange = function () {
  if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
    if (!this.executed) {
      this.executed = true;
      setTimeout(function () {
        OK.CONNECT.insertGroupWidget(id,did,st);
      }, 0);
    }
  }}
  d.documentElement.appendChild(js);
}(document,"ok_group_widget","51262954995787","{width:300,height:220}");
</script> 


            </div>
            
            <div class="interesting" id="bp_106077475">
  <span class="marker_red">
    <a href="/lastnews/">Последние новости</a><img src="/templates/develop/images/angle_red.png"/></span>
        <div>
    	<div class="img50news">
    		<a href="https://www.vladtime.ru/automedia/669509"><img src="/uploads/base/60/815b59112c8e8e471edaac008ece2e2c_local.jpg" alt="Воронежцы показали, чем сотрудники ГАИ надежнее камер" height="60"></a>
    	</div>
    	<div class="infoIntnews">
    		<a href="https://www.vladtime.ru/automedia/669509">Воронежцы показали, чем сотрудники ГАИ надежнее камер</a>
    	</div>
    </div>
        <div>
    	<div class="img50news">
    		<a href="https://www.vladtime.ru/automedia/669265"><img src="/uploads/base/60/ceaf0a52d35011581032a8385be32064_local.jpeg" alt="Опубликованы первые фото кроссовера BMW X5 2019 без камуфляжа" height="60"></a>
    	</div>
    	<div class="infoIntnews">
    		<a href="https://www.vladtime.ru/automedia/669265">Опубликованы первые фото кроссовера BMW X5 2019 без камуфляжа</a>
    	</div>
    </div>
        <div>
    	<div class="img50news">
    		<a href="https://www.vladtime.ru/polit/669516"><img src="/uploads/base/60/ffb0e4c2ba2ef47a18ea183e64df92db_local.jpg" alt="Украинские пограничники признали своё бессилие в Азовском море" height="60"></a>
    	</div>
    	<div class="infoIntnews">
    		<a href="https://www.vladtime.ru/polit/669516">Украинские пограничники признали своё бессилие в Азовском море</a>
    	</div>
    </div>
        <div>
    	<div class="img50news">
    		<a href="https://www.vladtime.ru/shou_biznes/669553"><img src="/uploads/base/60/71367efaf3f31dfe3c5fd8cf90fc1b6c_local.jpg" alt="Михаил Ефремов объяснил свои слова о «подростковой гниде»  в России" height="60"></a>
    	</div>
    	<div class="infoIntnews">
    		<a href="https://www.vladtime.ru/shou_biznes/669553">Михаил Ефремов объяснил свои слова о «подростковой гниде»  в России</a>
    	</div>
    </div>
        <div>
    	<div class="img50news">
    		<a href="https://www.vladtime.ru/sport/669533"><img src="/uploads/base/60/4f0cd9f94e5ce06997c4c248ced0f8f4_local.jpg" alt="Дмитрий Губерниев сравнил сборную России по футболу с майонезом и предсказал ее провал на ЧМ-2018" height="60"></a>
    	</div>
    	<div class="infoIntnews">
    		<a href="https://www.vladtime.ru/sport/669533">Дмитрий Губерниев сравнил сборную России по футболу с майонезом и предсказал ее провал на ЧМ-2018</a>
    	</div>
    </div>
    </div>

            
            <div class="interesting" style="margin-bottom: 0px;">
              <span class="marker_red">
                VladTime рекомендует<img src="/templates/develop/images/angle_red.png"/></span>
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-4318958694758646"
     data-ad-slot="2234819055"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
          </div>
        
               
          </div>

          <!-- end class sidebar_r -->
          

          <div class="arrow showSb noactiveSb"></div>
          <div class="sidebar_l">
            <a href="/" class="linkclock"></a>
            <div class="clock">
              <script type="text/javascript">
                document.write('<div align="center"><embed src="/templates/develop/js/10070002.swf" type="application/x-shockwave-flash" name="10070002" quality="High" wmode="transparent" height="60" width="60"></div>');
              </script>
            </div>
            <div align="center" class=myclock id="myclock"></div>
              
            <span class="ball"></span>
            <div class="logotype">
              <a href="/"></a>
            </div>
            <form action="" name="searchform" method="post">
              <input type="hidden" name="do" value="search" />
              <input type="hidden" name="subaction" value="search" />
              <input id="story" class="searchInput" name="story" value="Поиск по сайту" onblur="if(this.value=='') this.value='Поиск по сайту';" onfocus="if(this.value=='Поиск по сайту') this.value='';" type="text" />
            </form>
            <ul class="nav">
              <li><a href="/">Главная страница</a></li>
              <li><a href="/index.php?do=lastnews">Лента новостей</a></li><br />
              <li class="br_border"><a href="/hournews/">Главное</a></li>
              <li><a href="/allworld/">В мире</a></li>
              <li><a href="/kriminalnie_novosti/">Криминал</a></li>
              <li><a href="/proish/">Происшествия</a></li>
              <li><a href="/automedia/">Автомедиа</a></li>
              <li><a href="/polit/">Политика</a></li>
              <li><a href="/obsh/">Общество</a></li>
              <li><a href="/econom/">Экономика</a></li>
              <li><a href="/nauka/">Наука</a></li>
              <li><a href="/computers/">Hi-Tech</a></li>
              <li><a href="/internet/">Интернет</a></li>
              <li><a href="/shou_biznes/">Шоу-бизнес</a></li>
              <li><a href="/culture/">Культура</a></li>
              <li><a href="/sport/">Спорт</a></li>

            </ul>
          </div>


          <div class="clr_d"></div>
          <div class="footer">

            <script type="text/javascript" src="//yastatic.net/share/share.js" charset="utf-8"></script>


            <ul class="footerLyst">
              <p> Поделиться сайтом:</p>
              <div class="yashare-auto-init" style="text-align: center;
  border-bottom: 2px solid rgb(229, 229, 229);  margin-left: -14px!important;
  margin-bottom: 10px;" data-yashareL10n="ru" data-yashareType="none" data-yashareQuickServices="vkontakte,facebook,twitter,odnoklassniki,moimir,gplus"></div>
              <!-- <li><a href="/sitemap/" style="color:#3D7DCC"><b>Карта сайта</b></a></li> -->
              <li><a href="/reklama.html"><b>Размещение рекламы</b></a></li>
              <li><a href="/index.php?do=feedback" class="blue">Обратная связь</a></li>
              <li><a href="/job.html">Вакансии</a></li>
              <li><a href="/contactinfo.html">Контакты</a></li>
            </ul>
            <p>Сетевое издание "ВладТайм"(новости России, Украины и мира).<br/>
              <br/> На данном сайте распространяется информация,предоставленная информационными агентствами "Vladtime" ("ВладТайм"), Интерфакс, ТАСС и другими. Почтовый адрес: <b>in@vladtime.ru</b><br/><br/> При использовании, копировании, цитировании
              публикаций информационного портала "Vladtime.ru" обязательна прямая ссылка на страницу используемого материала: указание названия портала со следующими работающими гиперссылками: <a href="/" class="blue">новости</a>,
              <a href="/" class="blue">ВладТайм новости</a>, <a href="/" class="blue">Vladtime.ru новости</a>, или другой логичной ссылки.
              <br /><br />



              <br /><br /> © 2009-2018 <a href="VladTime.ru" class="blue">VladTime.ru - новости</a>
            </p>
            
            <div class="clr_d"></div>
          </div>
        </div>
      </div>

      <link href="/engine/editor/css/default.css?v=23" rel="stylesheet" type="text/css">
<script src="/engine/classes/js/jquery.js?v=23"></script>
<script src="/engine/classes/js/jqueryui.js?v=23" defer></script>
<script src="/engine/classes/js/dle_js.js?v=23" defer></script>
<script src="/engine/classes/highslide/highslide.js?v=23" defer></script>
      <script>
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '349796711a60d3cfeec7018951ce5087e830b9c9';
var dle_group      = 5;
var dle_skin       = 'develop';
var dle_wysiwyg    = '-1';
var quick_wysiwyg  = '1';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_reply_title= 'Ответ на комментарий';
var dle_tree_comm  = '0';
var dle_del_news   = 'Удалить статью';
var dle_sub_agree  = 'Вы действительно хотите подписаться на комментарии к данной публикации?';
var allow_dle_delete_news   = false;

jQuery(function($){
$('#dle-comments-form').submit(function() {
	doAddComments();
	return false;
});

hs.graphicsDir = '/engine/classes/highslide/graphics/';
hs.wrapperClassName = 'rounded-white';
hs.outlineType = 'rounded-white';
hs.numberOfImagesToPreload = 0;
hs.captionEval = 'this.thumb.alt';
hs.showCredits = false;
hs.align = 'center';
hs.transitions = ['expand', 'crossfade'];

hs.lang = { loadingText : 'Загрузка...', playTitle : 'Просмотр слайдшоу (пробел)', pauseTitle:'Пауза', previousTitle : 'Предыдущее изображение', nextTitle :'Следующее изображение',moveTitle :'Переместить', closeTitle :'Закрыть (Esc)',fullExpandTitle:'Развернуть до полного размера',restoreTitle:'Кликните для закрытия картинки, нажмите и удерживайте для перемещения',focusTitle:'Сфокусировать',loadingTitle:'Нажмите для отмены'
};
hs.slideshowGroup='fullnews'; hs.addSlideshow({slideshowGroup: 'fullnews', interval: 4000, repeat: false, useControls: true, fixedControls: 'fit', overlayOptions: { opacity: .75, position: 'bottom center', hideOnMouseOut: true } });

});
//-->
</script>
      <script type="text/javascript" src="/templates/develop/js/time.js"></script>
      <script type="text/javascript" src="/templates/develop/js/script.js"></script>
      <script type="text/javascript" src="/templates/develop/js/scrollup.js"></script>
      <!-- <script type="text/javascript" src="/templates/develop/js/libs.js"></script>    -->

      <script type="text/javascript" src="/templates/develop/js/jquery.liMarquee.js"></script>
      <meta name='yandex-verification' content='514ca69f51eb1f58' />
      <meta name="google-site-verification" content="JJn6fUlWxpHqf1RPO8AoHU73OdjRR-QMLvS7ZNsuKO4" />



      <link rel="shortcut icon" href="/templates/develop/favicon.ico" />

      <!--LiveInternet counter-->
      <script type="text/javascript">
        <!--
        new Image().src = "//counter.yadro.ru/hit?r" +
          escape(document.referrer) + ((typeof(screen) == "undefined") ? "" :
            ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
              screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) +
          ";h" + escape(document.title.substring(0, 80)) +
          ";" + Math.random(); //-->
      </script>
      <!--/LiveInternet-->


      <!--google analitic-->
      <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-39087164-1', 'auto');
  
  ga('set', {'dimension1' : author,
             'dimension2' : editor,
           'dimension3' : news_id});
  
  ga('send', 'pageview');
</script>

      <!--google analitic-->


      <script>
        $(window).load(function() {
          $('.str1').liMarquee({
            scrollamount: 30
          });
        })
      </script>

      <script>
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s);
          js.id = id;
          js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
      </script>
      <script type="text/javascript">
        (window.Image ? (new Image()) : document.createElement('img')).src = location.protocol +
          '//vk.com/rtrg?r=rlNFzj7Y20uTk*JJSyzea0Yfg*8i/lFeLokLtvxigRkGpYAboH6W6Il3ibVvZvm9W5vTFV1VSG5/qoK/ChY6iUYmyBnxqgA/9qnaMA/4k5No1Eexlm3fpav44HE8L8bIFdNelin6z2OHaLsx1C6C/RAC05HqGW3IRfHKmSv84q8-';
      </script>
      <!-- Yandex.Metrika counter -->
      <script type="text/javascript">
        (function(d, w, c) {
          (w[c] = w[c] || []).push(function() {
            try {
              w.yaCounter31458718 = new Ya.Metrika({
                id: 31458718,
                clickmap: true,
                trackLinks: true,
                accurateTrackBounce: true,
                webvisor: true,
                trackHash: true
              });
            } catch (e) {}
          });

          var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function() {
              n.parentNode.insertBefore(s, n);
            };
          s.type = "text/javascript";
          s.async = true;
          s.src = "https://mc.yandex.ru/metrika/watch.js";

          if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
          } else {
            f();
          }
        })(document, window, "yandex_metrika_callbacks");
      </script>
      <noscript><div><img src="https://mc.yandex.ru/watch/31458718" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
      <!-- /Yandex.Metrika counter -->





</body>

</html>

<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
