<!DOCTYPE html>
<html>

<head>
  
  <meta name="twitter:card" content="summary_large_image" />
  <meta name="twitter:site" content="@vladtimeru" /> 
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Волочковой запретили публично обнажаться и пить : Шоу-Бизнес : ВладТайм</title>
<meta name="description" content="Специалист по решению женских проблем Катрин Форс проанализировала поведение Анастасии Волочковой и дала ей несколько советов, как стать счастливой. Прежде всего, считает Форс, балерине нужно" />
<meta name="og:description" content="Специалист по решению женских проблем Катрин Форс проанализировала поведение Анастасии Волочковой и дала ей несколько советов, как стать счастливой. Прежде всего, считает Форс, балерине нужно" />
<meta name="keywords" content="Волочковой, Катрин, Специалист, решению, балерина, балерине, считает, счастливой, напоказ, проблем, Анастасии, женских, несколько, публично, советов, жизнь, выставлять, обнажаться, личную, перестать" />
<!-- <meta name="generator" content="DataLife Engine (http://dle-news.ru)" /> -->
<meta property="og:site_name" content="ВладТайм - самые независимые новости" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Волочковой запретили публично обнажаться и пить" />
<meta property="og:url" content="http://www.vladtime.ru/shou_biznes/643626" />
<meta property="og:image" content="http://www.vladtime.ru/uploads/posts/2018-03/thumbs/1519900195_283213.jpg" />
<link rel="search" type="application/opensearchdescription+xml" href="http://www.vladtime.ru/engine/opensearch.php" title="ВладТайм - самые независимые новости" />

    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4318958694758646",
    enable_page_level_ads: true
  });
</script>
  <script src='https://www.google.com/recaptcha/api.js'></script>
  
  <link media="screen" href="/templates/develop/style/styles.css?v=1.16" type="text/css" rel="stylesheet" />
  <link media="screen" href="/templates/develop/style/engine.css" type="text/css" rel="stylesheet" />
  <meta name="viewport" content="width=device-width, initial-scale=1">
  <meta name='yandex-verification' content='514ca69f51eb1f58' />
  <meta name="yandex-verification" content="b32ee8d9560fd38e" />
  <meta name="msvalidate.01" content="DAA83BEE594833C9E855AC423CB10993" />
  <script charset="UTF-8" src="//cdn.sendpulse.com/28edd3380a1c17cf65b137fe96516659/js/push/d17c340fdf19aac3f84526b39a03a539_0.js" async></script>
</head>

<body onload=startclock();>
  <div id="fb-root"></div>
  <div id="scrollup"></div>
  <div class="wrapper">
    <div class="wr_content">
      <div class="header">
        <div class="athors_news">
          
            <div class="news_item">
<a href="http://www.vladtime.ru/mneniya/643350">
                <div class="img"><img src=http://www.vladtime.ru/uploads/base/150x150/905fdff24ec59e9c4370fef9981b3a3c_local.jpg alt="NASA сообщило о пришельцах: Космонавты переносят инопланетные вирусы на Землю">
                    <div></div>
                    <span class="category"><p>Мнения</p></span></div>

			   <h3>NASA сообщило о пришельцах: Космонавты переносят инопланетные вирусы на Землю</h3></a>

			<p> Что ожидает человечество?  </p>

		</div>

          
            <div class="news_item">
<a href="http://www.vladtime.ru/ot-redaktora/643659">
                <div class="img"><img src=http://www.vladtime.ru/uploads/base/150x150/5665f47d5fcdf03fbe8565a84fe5271e_local.jpg alt=""Вы станете родителями": Эксперты раскритиковали календарный метод предохранения">
                    <div></div>
                    <span class="category"><p>От Редактора</p></span></div>

			   <h3>"Вы станете родителями": Эксперты раскритиковали календарный метод предохранения</h3></a>

			<p> Популярный способ контрацепции вовсе не так эффективен.  </p>

		</div>


        </div>
      </div>
      
      <div class="run_line">
        <div style="background:rgba(189, 198, 217, 0.46);">
          <div class="stories">
            <h3 class="ttl">Сюжеты :</h3>
            <div class="str1 str_wrap">
              <span><a href="http://www.vladtime.ru/allworld/643737" style="margin:0 5px 0 10px;">Американские супермаркеты ввели ограничения на продажу оружия</a></span>
<span><a href="http://www.vladtime.ru/obsh/643731" style="margin:0 5px 0 10px;">Ролик с полетом «Сармата» в Америку оказался фейком</a></span>
<span><a href="http://www.vladtime.ru/nauka/643728" style="margin:0 5px 0 10px;">Женщины рассказали, какие позы в сексе они ненавидят</a></span>
<span><a href="http://www.vladtime.ru/proish/643716" style="margin:0 5px 0 10px;">Фекалии из замерзшего коллектора залили Ленобласть</a></span>
<span><a href="http://www.vladtime.ru/polit/643708" style="margin:0 5px 0 10px;">СМИ: США перебросили в Сирию 600 спецназовцев и бронетехнику</a></span>
<span><a href="http://www.vladtime.ru/sport/643703" style="margin:0 5px 0 10px;">Не заслужили: В Интернете раскритиковали подарки для олимпийцев</a></span>
<span><a href="http://www.vladtime.ru/computers/643680" style="margin:0 5px 0 10px;">Эксперт отозвался о презентованном Путиным вооружении</a></span>
<span><a href="http://www.vladtime.ru/nauka/643670" style="margin:0 5px 0 10px;">Ученые: Переворот магнитных полюсов произойдет в Южной Африке</a></span>
<span><a href="http://www.vladtime.ru/proish/643662" style="margin:0 5px 0 10px;">Из-за проведенных секс-тренингов Насте Рыбке запретили въезд в Таиланд</a></span>
<span><a href="http://www.vladtime.ru/proish/643648" style="margin:0 5px 0 10px;">Соцсети: Умерла мать известного рок-барда Вени Д'ркина</a></span>
<span><a href="http://www.vladtime.ru/polit/643638" style="margin:0 5px 0 10px;">Названия российского оружия сегодня знает весь мир – Путин</a></span>
<span><a href="http://www.vladtime.ru/shou_biznes/643614" style="margin:0 5px 0 10px;">В Москве выдвинули Тимати и Фадеева на пост президента РФ</a></span>


              <!-- {//include file="engine/modules/blockpro/block.pro.3.php?template=shortstory_st&limit=12&cacheLive=10&sort=date&xfilter=stroka"} -->
            </div>
          </div>
        </div>
      </div>
      <div class="speedbar"><span id="dle-speedbar"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.vladtime.ru/" itemprop="url"><span itemprop="title">Главная страница</span></a></span> | <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.vladtime.ru/shou_biznes/" itemprop="url"><span itemprop="title">Шоу-Бизнес</span></a></span> | Волочковой запретили публично обнажаться и пить</span></div>   
      <div style="padding-top: 10px;">
        <div>
          

          <div class="content"  style="width:64%;" >
               <div id='dle-content'><div class="fullstory" itemscope="" itemtype="http://schema.org/NewsArticle" style="display:table; table-layout: fixed;width: 100%; padding-bottom: 20px;">

	<div class="dpad">
		<!-- google_ad_section_start -->

		<h1 class="btl" itemprop="headline">Волочковой запретили публично обнажаться и пить<span class="argback">
            <a href="javascript:history.go(-1)" title="Вернуться назад"></a>
            </span></h1>
		<span class="maindate"><a href="http://www.vladtime.ru/2018/03/01/" >Сегодня, 13:39</a></span>
        <meta itemprop="datePublished" content="2018-03-01 13:39:40"/>
        <ul class="aboutfullstory">
			<!--<li>Категория: <a href="http://www.vladtime.ru/shou_biznes/">Шоу-Бизнес</a></li>
			<li>Просмотров: <strong>249</strong></li>-->
			<li class="comments" title="Написать"><a href="#commntsN">Комментариев: <strong>0</strong></a></li>
			<li class="print"><a href="http://www.vladtime.ru/shou_biznes/print:page,1,643626-volochkovoy-zapretili-publichno-obnazhatsya-i-pit.html" rel="nofollow">Версия для печати</a></li>
			<li></li>

			<div class="social">
				<script type="text/javascript" src="//yandex.st/share/share.js" charset="utf-8"></script>
				<div class="yashare-auto-init" data-yashareL10n="ru" data-yashareType="none" data-yashareQuickServices="vkontakte,facebook,twitter,odnoklassniki,moimir,lj,gplus,whatsapp,skype,telegram"></div>

            </div>

		</ul>
		<div class="maincont" itemprop="articleBody">
            <meta itemprop="image" content="http://www.vladtime.ru/uploads/posts/2018-03/thumbs/1519900195_283213.jpg">
            Специалист по решению женских проблем Катрин Форс проанализировала поведение Анастасии Волочковой и дала ей несколько советов, как стать счастливой. Прежде всего, считает Форс, балерине нужно перестать публично обнажаться и выставлять свою личную жизнь напоказ.<br />
<br />
<p style="text-align:center;"><!--TBegin:http://www.vladtime.ru/uploads/posts/2018-03/1519900195_283213.jpg|--><a href="http://www.vladtime.ru/uploads/posts/2018-03/1519900195_283213.jpg" rel="highslide" class="highslide"><img src="/uploads/posts/2018-03/thumbs/1519900195_283213.jpg" alt='Волочковой запретили публично обнажаться и пить' title='Волочковой запретили публично обнажаться и пить'  /></a><!--TEnd--></p>
<p>&nbsp;</p>Один из самых известных в Москве экспертов по решению женских проблем Катрин Форс решила помочь Анастасии Волочковой. Специалист считает, что балерина слишком часто выставляет напоказ интимные подробности жизни и подает плохой пример своей дочери. Катрин Форс посоветовала балерине не делиться в Сети «голыми» фото, так как это может привести к алкоголизму, лишнему весу и депрессии. Также эксперт порекомендовала Волочковой вести себя не так вызывающе – «снизить градус эпатажа». Форс отметила, что любовники, которых выбирает себе балерина, совсем ей не подходят.<br />
<br />
Эксперт уверена, что если балерина будет следовать ее советам, то непременно станет счастливой.
            <br>
            
          <div class="author"><i> Виктория Озерова</i></div>

		</div>
		



        <div style="margin-left: -15px; overflow: hidden;">
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- vladtime - под новостью Нетборд -->
<ins class="adsbygoogle"
     style="display:inline-block;width:580px;height:400px"
     data-ad-client="ca-pub-4318958694758646"
     data-ad-slot="8220456255"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </div>
		


		<!-- google_ad_section_end -->
	</div>

	<div  style="display:table-header-group"></div>




</div>
<div class="otherNews">
		<span class="marker_news">Новости по теме</span><img src="/templates/develop/images/angle_news.png"/>
		<div>
	<div class="img50news">
		<a href="http://www.vladtime.ru/shou_biznes/600859"><img src="/uploads/posts/2017-09/thumbs/1504254710_dd366af051ea54c243e7294c425ebbba__1440x.jpg" alt="Зрители просят Малахова помочь Анастасии Волочковой"></a>
	</div>
	<div class="infoNews">
        <a href="http://www.vladtime.ru/shou_biznes/600859" style="color:#3D7DCC; font-size:14px; font-family:Arial, Tahoma, sans-serif;">Зрители просят Малахова помочь Анастасии Волочковой</a>
		<p>Телезрители просят ведущего Андрея Малахова проявить заботу о балерине Анастасии Волочкове, которую подозревают в пагубной зависимости. Поклонники считают, что</p>
	</div>
</div>
<div>
	<div class="img50news">
		<a href="http://www.vladtime.ru/shou_biznes/467530"><img src="/uploads/posts/2016-01/thumbs/1453828826_volochkova12.jpg" alt="Балерине Анастасии Волочковой предложили стать лицом Мальдив"></a>
	</div>
	<div class="infoNews">
        <a href="http://www.vladtime.ru/shou_biznes/467530" style="color:#3D7DCC; font-size:14px; font-family:Arial, Tahoma, sans-serif;">Балерине Анастасии Волочковой предложили стать лицом Мальдив</a>
		<p>Российская балерина Анастасия Волочкова с помощью своих экстраординарных поступков смогла привлечь к своей персоне немало внимания. На ее уловки «клюнули»</p>
	</div>
</div>
<div>
	<div class="img50news">
		<a href="http://www.vladtime.ru/shou_biznes/416436"><img src="/uploads/posts/2015-01/thumbs/1422465915_skachannye-fayly2.jpg" alt="Николай Басков подарил Анастасии Волочковой пианино"></a>
	</div>
	<div class="infoNews">
        <a href="http://www.vladtime.ru/shou_biznes/416436" style="color:#3D7DCC; font-size:14px; font-family:Arial, Tahoma, sans-serif;">Николай Басков подарил Анастасии Волочковой пианино</a>
		<p>Николай Басков подарил Анастасии Волочковой пианино. Такой большой подарок российский певец сделал знаменитой балерине в честь ее 39-летия, которое она</p>
	</div>
</div>

	</div>


<div style="font-size: 1.25em; text-align: center">
<!-- Yandex.RTB R-A-206905-6 -->
<div id="yandex_rtb_R-A-206905-6"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-206905-6",
                renderTo: "yandex_rtb_R-A-206905-6",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
</div>


<div class="commBlock"  id="commntsN">


	<div class="comments">
	
		<form  method="post" name="dle-comments-form" id="dle-comments-form" ><div id="addcform">
	<h3 class="addcommTtl">Добавить комментарий:</h3>
	<table>
		
			<tr>
				<td><span class="title">Имя:</span></td>
				<td><input type="text" name="name" id="name" class="f_input" /></td>
			</tr>
			<tr>
				<td><span class="title">Email:</span></td>
				<td><input type="text" name="mail" id="mail" class="f_input" /></td>
			</tr>	
              		
			<td colspan="2">
				<span class="title">Ваш комментарий:</span>
				<div class="bb-editor">
<textarea name="comments" id="comments" cols="70" rows="10"></textarea>
</div>
			</td>
		
		
            <tr>
             
			<td colspan="2">
		
			<span class="title"></span>
			<div class="g-recaptcha" data-sitekey="6LfjMgETAAAAANNh41Mnu-6RCmJBeV-_sPr9j8Pp" data-theme="light"></div>
		
		</td>
		</tr>
		<tr>
			<td colspan="2">
				<div class="fieldsubmit">
					<button type="submit" name="submit" class="fbutton">Добавить комментарий</button>
				</div>
			</td>
		</tr>
	</table>
</div>
		<input type="hidden" name="subaction" value="addcomment" />
		<input type="hidden" name="post_id" id="post_id" value="643626" /></form><script src='https://www.google.com/recaptcha/api.js?hl=ru' async defer></script>
        
<div id="dle-ajax-comments"></div>


		<!--dlenavigationcomments-->

	</div>

</div>



<!-- Yandex.RTB R-A-206905-7 -->
<div id="yandex_rtb_R-A-206905-7"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-206905-7",
                renderTo: "yandex_rtb_R-A-206905-7",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>



<script>
var author = 'Яковлева Виктория';
var editor = 'ДашаИгорь';
document.addEventListener("DOMContentLoaded", function(){
		var img1 = $('.fullstory img')[0];
		var img2 = $('.fullstory img')[1];
		var img3 = $('.fullstory img')[2];
		var ad = $('#banner_in_article')
		var ad2 = $('#yandex_rtb_R-A-206905-15')
		var ad3 = $('#yandex_rtb_R-A-206905-6')
		var positionBanner = $('.sidebar_r').offset();
		var bannerPlace = $('.sidebar_r');
		var commentsBlock = $('.otherNews');
		if(img2){
			ad.insertAfter(img2.closest("p"))
		}
		if(img1){
			ad2.insertAfter(img1.closest("p"))
		}
		if(img3){
			ad3.insertAfter(img3.closest("p"))
		}
		if (positionBanner.top > 0 & bannerPlace.length > 0 & window.innerWidth > 767) {
		$(window).scroll(function(event) {
			if ($(this).scrollTop() > positionBanner.top ) {
				if (!bannerPlace.hasClass('fix')) {
					bannerPlace.addClass('fix');
					bannerPlace.css('right',$(window).width() - (positionBanner.left + bannerPlace.outerWidth() ));
				}

				if ($(this).scrollTop() > commentsBlock.offset().top - bannerPlace.height() + 400) {
					var tp = commentsBlock.offset().top - bannerPlace.height() + 400 ;
					if (tp < 221) {
						tp = '222px';
					}
					bannerPlace.addClass('abs').css({
						top: tp,
					});
				}
				else {
					bannerPlace.removeClass('abs').addClass('fix').css({
						top: '0',
					});
				}
			}
			else {
				if (bannerPlace.hasClass('fix')) {
					bannerPlace.removeClass('fix');
				}
			}


		});
		}
	});
</script>

<div id="banner_in_article">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-4318958694758646"
     data-ad-slot="6389230879"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<!-- Yandex.RTB R-A-206905-15 -->
<div id="yandex_rtb_R-A-206905-15"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-206905-15",
                renderTo: "yandex_rtb_R-A-206905-15",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
</div>  
          </div>
          
          <div class="sidebar_r">
            <!--    -->
            <div class="interesting">
              <span class="marker_red"><a href="/interesno/">Интересно</a><img src="/templates/develop/images/angle_red.png"/></span>
              
<div>
	<div class="img50news">
		<a href="http://www.vladtime.ru/nauka/643691"><img src="/uploads/base/100x100/a6fefe17a46f3f28762cbb1940d70543_local.jpg" alt="Учёные воссоздали истинную внешность Иисуса Христа" height="60"></a>
	</div>
	<div class="infoIntnews">
		<a href="http://www.vladtime.ru/nauka/643691">Учёные воссоздали истинную внешность Иисуса Христа</a>
	</div>
</div>

<div>
	<div class="img50news">
		<a href="http://www.vladtime.ru/nauka/643670"><img src="/uploads/base/100x100/0255944f4cdb4095b4cc41e6b97ee759_local.jpg" alt="Ученые: Переворот магнитных полюсов произойдет в Южной Африке" height="60"></a>
	</div>
	<div class="infoIntnews">
		<a href="http://www.vladtime.ru/nauka/643670">Ученые: Переворот магнитных полюсов произойдет в Южной Африке</a>
	</div>
</div>


            </div>

            <div class="bannersNews">
               <!-- Yandex.RTB R-A-206905-1 -->
<div id="yandex_rtb_R-A-206905-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-206905-1",
                renderTo: "yandex_rtb_R-A-206905-1",
                horizontalAlign: false,
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>   
              <div class="interesting">
                <span class="marker_news"><a href="/interesno/">присоединяйтесь к нам в соцсетях</a><img src="/templates/develop/images/angle_red.png"/></span>

              </div>

                 
              <script type="text/javascript" src="//vk.com/js/api/openapi.js?116"></script>

<div style="width:300px; margin: 0; "><!-- VK Widget -->
<div id="vk_groups"></div>
<script type="text/javascript">
VK.Widgets.Group("vk_groups", {mode: 0, width: "300", height: "60", color1: 'FFFFFF', color2: '070707', color3: '4D74D7'}, 119446767);
</script></div>   <div class="fb-page" data-href="https://www.facebook.com/vladtime" data-width="300" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/vladtime"><a href="https://www.facebook.com/vladtime">РИА  ВладТайм</a></blockquote></div></div>   <div id="ok_group_widget"></div>
<script>
!function (d, id, did, st) {
  var js = d.createElement("script");
  js.src = "http://connect.ok.ru/connect.js";
  js.onload = js.onreadystatechange = function () {
  if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
    if (!this.executed) {
      this.executed = true;
      setTimeout(function () {
        OK.CONNECT.insertGroupWidget(id,did,st);
      }, 0);
    }
  }}
  d.documentElement.appendChild(js);
}(document,"ok_group_widget","51262954995787","{width:300,height:220}");
</script> 


            </div>
            
            <div class="interesting" style="margin-bottom: 0px;">
              <span class="marker_red"><a href="/lastnews/">Последние новости</a><img src="/templates/develop/images/angle_red.png"/></span>
              
<div>
	<div class="img50news">
		<a href="http://www.vladtime.ru/shou_biznes/643740"><img src="/uploads/base/100x100/62ec4bdf06b42238dab7ce909c196331_local.jpg" alt="Новая итальянская модель сместит с пьедестала красоты Монику Беллуччи" height="60"></a>
	</div>
	<div class="infoIntnews">
		<a href="http://www.vladtime.ru/shou_biznes/643740">Новая итальянская модель сместит с пьедестала красоты Монику Беллуччи</a>
	</div>
</div>

<div>
	<div class="img50news">
		<a href="http://www.vladtime.ru/polit/643741"><img src="/uploads/base/100x100/5c8f94f4a15507cab4b5777c465611e5_local.jpg" alt="В Волынской области подрались депутаты на фоне флагов Украины и ЕС" height="60"></a>
	</div>
	<div class="infoIntnews">
		<a href="http://www.vladtime.ru/polit/643741">В Волынской области подрались депутаты на фоне флагов Украины и ЕС</a>
	</div>
</div>

<div>
	<div class="img50news">
		<a href="http://www.vladtime.ru/shou_biznes/643738"><img src="/uploads/base/100x100/6048f51ef05ab028a26af73989bdbb7a_local.jpg" alt="Журналисты нашли очередного «нового» отца принца Гарри" height="60"></a>
	</div>
	<div class="infoIntnews">
		<a href="http://www.vladtime.ru/shou_biznes/643738">Журналисты нашли очередного «нового» отца принца Гарри</a>
	</div>
</div>

<div>
	<div class="img50news">
		<a href="http://www.vladtime.ru/allworld/643727"><img src="/uploads/base/100x100/147440b673bc677187a444ea49117a12_local.jpg" alt="Африканцы возмутились маленьким размерам китайских презервативов" height="60"></a>
	</div>
	<div class="infoIntnews">
		<a href="http://www.vladtime.ru/allworld/643727">Африканцы возмутились маленьким размерам китайских презервативов</a>
	</div>
</div>

<div>
	<div class="img50news">
		<a href="http://www.vladtime.ru/automedia/643711"><img src="/uploads/base/100x100/f66bec3e8f684f4afd180ce60ef97149_local.jpg" alt="Volkswagen рассекретил дизайн нового Touareg на видео" height="60"></a>
	</div>
	<div class="infoIntnews">
		<a href="http://www.vladtime.ru/automedia/643711">Volkswagen рассекретил дизайн нового Touareg на видео</a>
	</div>
</div>


            </div>    
          </div>
          <!-- end class sidebar_r -->
          

          <div class="arrow showSb noactiveSb"></div>
          <div class="sidebar_l">
            <a href="/" class="linkclock"></a>
            <div class="clock">
              <script type="text/javascript">
                document.write('<div align="center"><embed src="/templates/develop/js/10070002.swf" type="application/x-shockwave-flash" name="10070002" quality="High" wmode="transparent" height="60" width="60"></div>');
              </script>
            </div>
            <div align="center" class=myclock id="myclock"></div>
              
            <span class="ball"></span>
            <div class="logotype">
              <a href="/"></a>
            </div>
            <form action="" name="searchform" method="post">
              <input type="hidden" name="do" value="search" />
              <input type="hidden" name="subaction" value="search" />
              <input id="story" class="searchInput" name="story" value="Поиск по сайту" onblur="if(this.value=='') this.value='Поиск по сайту';" onfocus="if(this.value=='Поиск по сайту') this.value='';" type="text" />
            </form>
            <ul class="nav">
              <li><a href="/">Главная страница</a></li>
              <li><a href="/index.php?do=lastnews">Лента новостей</a></li><br />
              <!--<li class="br_border"><a href="/econom/valuta/">Ситуация на валютном рынке</a></li>
                <li class="br_border"><a href="/revolution_ukraina/">Украинский кризис</a></li> -->
              <li class="br_border"><a href="/hournews/">Главное</a></li>
              <li><a href="/allworld/">В мире</a></li>
              <li><a href="/kriminalnie_novosti/">Криминал</a></li>
              <li><a href="/proish/">Происшествия</a></li>
              <li><a href="/automedia/">Автомедиа</a></li>
              <li><a href="/polit/">Политика</a></li>
              <li><a href="/obsh/">Общество</a></li>
              <li><a href="/econom/">Экономика</a></li>
              <li><a href="/nauka/">Наука</a></li>
              <li><a href="/computers/">Hi-Tech</a></li>
              <li><a href="/internet/">Интернет</a></li>
              <li><a href="/shou_biznes/">Шоу-бизнес</a></li>
              <li><a href="/culture/">Культура</a></li>
              <li><a href="/sport/">Спорт</a></li>

            </ul>
          </div>


          <div class="clr_d"></div>
          <div class="footer">
            <script type="text/javascript" src="//yastatic.net/share/share.js" charset="utf-8"></script>


            <ul class="footerLyst">
              <p> Поделиться сайтом:</p>
              <div class="yashare-auto-init" style="text-align: center;
  border-bottom: 2px solid rgb(229, 229, 229);  margin-left: -14px!important;
  margin-bottom: 10px;" data-yashareL10n="ru" data-yashareType="none" data-yashareQuickServices="vkontakte,facebook,twitter,odnoklassniki,moimir,gplus"></div>
              <!-- <li><a href="/sitemap/" style="color:#3D7DCC"><b>Карта сайта</b></a></li> -->
              <li><a href="/reklama.html"><b>Размещение рекламы</b></a></li>
              <li><a href="/index.php?do=feedback" class="blue">Обратная связь</a></li>
              <li><a href="/job.html">Вакансии</a></li>
              <li><a href="/contactinfo.html">Контакты</a></li>
            </ul>
            <p>Сетевое издание "ВладТайм"(новости России, Украины и мира).<br/>
              <br/> На данном сайте распространяется информация,предоставленная информационными агентствами "Vladtime" ("ВладТайм"), Интерфакс, ТАСС и другими. Почтовый адрес: <b>in@vladtime.ru</b><br/><br/> При использовании, копировании, цитировании
              публикаций информационного портала "Vladtime.ru" обязательна прямая ссылка на страницу используемого материала: указание названия портала со следующими работающими гиперссылками: <a href="/" class="blue">новости</a>,
              <a href="/" class="blue">ВладТайм новости</a>, <a href="/" class="blue">Vladtime.ru новости</a>, или другой логичной ссылки.
              <br /><br />



              <br /><br /> © 2009-2018 <a href="http://VladTime.ru" class="blue">VladTime.ru - новости</a>
            </p>

            <div class="clr_d"></div>
          </div>
        </div>
      </div>

      <script type="text/javascript" src="/engine/classes/js/jquery.js"></script>
<script type="text/javascript" src="/engine/classes/js/jqueryui.js"></script>
<script type="text/javascript" src="/engine/classes/js/dle_js.js"></script>
<script type="text/javascript" src="/engine/classes/highslide/highslide.js"></script>
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js"></script>
<script type="text/javascript" src="/engine/editor/scripts/webfont.js"></script>
<link media="screen" href="/engine/editor/css/default.css" type="text/css" rel="stylesheet" />
      <script type="text/javascript">
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '';
var dle_group      = 5;
var dle_skin       = 'develop';
var dle_wysiwyg    = '-1';
var quick_wysiwyg  = '1';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_reply_title= 'Ответ на комментарий';
var dle_tree_comm  = '0';
var dle_del_news   = 'Удалить статью';
var allow_dle_delete_news   = false;
var dle_search_delay   = false;
var dle_search_value   = '';
hs.graphicsDir = '/engine/classes/highslide/graphics/';
hs.outlineType = 'rounded-white';
hs.numberOfImagesToPreload = 0;
hs.showCredits = false;

hs.lang = { loadingText : 'Загрузка...', playTitle : 'Просмотр слайдшоу (пробел)', pauseTitle:'Пауза', previousTitle : 'Предыдущее изображение', nextTitle :'Следующее изображение',moveTitle :'Переместить', closeTitle :'Закрыть (Esc)',fullExpandTitle:'Развернуть до полного размера',restoreTitle:'Кликните для закрытия картинки, нажмите и удерживайте для перемещения',focusTitle:'Сфокусировать',loadingTitle:'Нажмите для отмены'
};
hs.align = 'center'; hs.transitions = ['expand', 'crossfade']; hs.addSlideshow({interval: 4000, repeat: false, useControls: true, fixedControls: 'fit', overlayOptions: { opacity: .75, position: 'bottom center', hideOnMouseOut: true } });

jQuery(function($){
$('#dle-comments-form').submit(function() {
	doAddComments();
	return false;
});
FastSearch();
});
//-->
</script>
      <script type="text/javascript" src="/templates/develop/js/time.js"></script>
      <script type="text/javascript" src="/templates/develop/js/script.js"></script>
      <script type="text/javascript" src="/templates/develop/js/scrollup.js"></script>
      <!-- <script type="text/javascript" src="/templates/develop/js/libs.js"></script>    -->

      <script type="text/javascript" src="/templates/develop/js/jquery.liMarquee.js"></script>
      <meta name='yandex-verification' content='514ca69f51eb1f58' />
      <meta name="google-site-verification" content="JJn6fUlWxpHqf1RPO8AoHU73OdjRR-QMLvS7ZNsuKO4" />



      <link rel="shortcut icon" href="/templates/develop/favicon.ico" />

      <!--LiveInternet counter-->
      <script type="text/javascript">
        <!--
        new Image().src = "//counter.yadro.ru/hit?r" +
          escape(document.referrer) + ((typeof(screen) == "undefined") ? "" :
            ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
              screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) +
          ";h" + escape(document.title.substring(0, 80)) +
          ";" + Math.random(); //-->
      </script>
      <!--/LiveInternet-->


      <!--google analitic-->
      <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-39087164-1', 'auto');
  
  ga('set', {'dimension1' : author,
             'dimension2' : editor});
  
  ga('send', 'pageview');
</script>

      <!--google analitic-->


      <script>
        $(window).load(function() {
          $('.str1').liMarquee({
            scrollamount: 30
          });
        })
      </script>

      <script>
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s);
          js.id = id;
          js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
      </script>
      <script type="text/javascript">
        (window.Image ? (new Image()) : document.createElement('img')).src = location.protocol +
          '//vk.com/rtrg?r=rlNFzj7Y20uTk*JJSyzea0Yfg*8i/lFeLokLtvxigRkGpYAboH6W6Il3ibVvZvm9W5vTFV1VSG5/qoK/ChY6iUYmyBnxqgA/9qnaMA/4k5No1Eexlm3fpav44HE8L8bIFdNelin6z2OHaLsx1C6C/RAC05HqGW3IRfHKmSv84q8-';
      </script>
      <!-- Yandex.Metrika counter -->
      <script type="text/javascript">
        (function(d, w, c) {
          (w[c] = w[c] || []).push(function() {
            try {
              w.yaCounter31458718 = new Ya.Metrika({
                id: 31458718,
                clickmap: true,
                trackLinks: true,
                accurateTrackBounce: true,
                webvisor: true,
                trackHash: true
              });
            } catch (e) {}
          });

          var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function() {
              n.parentNode.insertBefore(s, n);
            };
          s.type = "text/javascript";
          s.async = true;
          s.src = "https://mc.yandex.ru/metrika/watch.js";

          if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
          } else {
            f();
          }
        })(document, window, "yandex_metrika_callbacks");
      </script>
      <noscript><div><img src="https://mc.yandex.ru/watch/31458718" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
      <!-- /Yandex.Metrika counter -->





</body>

</html>

<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
