<!DOCTYPE html>
<html>

<head>
  
  <meta name="twitter:card" content="summary_large_image" />
  <meta name="twitter:site" content="@vladtimeru" /> 
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Ученые обнаружили источники жизни в двух рухнувших на Землю метеоритах : Наука : ВладТайм</title>
<meta name="description" content="Исследователи Национальной лаборатории Лоуренса в Беркли обнаружили признаки жизни в двух метеоритах, упавших на нашу планету 20 лет назад. По мнению палеонтологов, это доказывает, что небесные тела" />
<meta name="og:description" content="Исследователи Национальной лаборатории Лоуренса в Беркли обнаружили признаки жизни в двух метеоритах, упавших на нашу планету 20 лет назад. По мнению палеонтологов, это доказывает, что небесные тела" />
<meta name="keywords" content="жизни, могли, Беркли, мнению, Исследователи, системы, Национальной, помощи, метеоритов, кристаллов, Ученые, Земле, зарождении, сыграть, главную, небесные, обнаружили, палеонтологов, лаборатории, назад" />
<!-- <meta name="generator" content="DataLife Engine (http://dle-news.ru)" /> -->
<meta property="og:site_name" content="ВладТайм - самые независимые новости" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ученые обнаружили источники жизни в двух рухнувших на Землю метеоритах" />
<meta property="og:url" content="http://www.vladtime.ru/nauka/631707" />
<meta property="og:image" content="http://www.vladtime.ru/uploads/posts/2018-01/thumbs/1515666960_maxresdefault11.jpg" />
<link rel="search" type="application/opensearchdescription+xml" href="http://www.vladtime.ru/engine/opensearch.php" title="ВладТайм - самые независимые новости" />

    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4318958694758646",
    enable_page_level_ads: true
  });
</script>
  <script src='https://www.google.com/recaptcha/api.js'></script>
  
  <link media="screen" href="/templates/develop/style/styles.css?v=1.15" type="text/css" rel="stylesheet" />
  <link media="screen" href="/templates/develop/style/engine.css" type="text/css" rel="stylesheet" />
  <meta name="viewport" content="width=device-width, initial-scale=1">
  <meta name='yandex-verification' content='514ca69f51eb1f58' />
  <meta name="yandex-verification" content="b32ee8d9560fd38e" />
  <meta name="msvalidate.01" content="DAA83BEE594833C9E855AC423CB10993" />
  <script charset="UTF-8" src="//cdn.sendpulse.com/28edd3380a1c17cf65b137fe96516659/js/push/d17c340fdf19aac3f84526b39a03a539_0.js" async></script>
</head>

<body onload=startclock();>
  <div id="fb-root"></div>
  <div id="scrollup"></div>
  <div class="wrapper">
    <div class="wr_content">
      <div class="header">
        <div class="athors_news">
          
            <div class="news_item">
<a href="http://www.vladtime.ru/mneniya/631432">
                <div class="img"><img src=http://www.vladtime.ru/uploads/base/150x150/0adb13961ea3279a7d17b0baf6ae3d6f_local.jpg alt="Программа по изучению пришельцев и правительственные задания: Власти скрывают правду об НЛО">
                    <div></div>
                    <span class="category"><p>Мнения</p></span></div>

			   <h3>Программа по изучению пришельцев и правительственные задания: Власти скрывают правду об НЛО</h3></a>

			<p> Правда из уст уфологов.  </p>

		</div>

          
            <div class="news_item">
<a href="http://www.vladtime.ru/ot-redaktora/631498">
                <div class="img"><img src=http://www.vladtime.ru/uploads/base/150x150/6b07b48ff9f1462fb3851d4576a534aa_local.jpg alt="На Земле существуют "черные дыры": Обнаружен вид птиц с невероятными крыльями">
                    <div></div>
                    <span class="category"><p>От Редактора</p></span></div>

			   <h3>На Земле существуют "черные дыры": Обнаружен вид птиц с невероятными крыльями</h3></a>

			<p> Обнаружены птицы&nbsp; полностью поглощающие свет.  </p>

		</div>


        </div>
      </div>
      
      <div class="run_line">
        <div style="background:rgba(189, 198, 217, 0.46);">
          <div class="stories">
            <h3 class="ttl">Сюжеты :</h3>
            <div class="str1 str_wrap">
              <span><a href="http://www.vladtime.ru/allworld/631316" style="margin:0 5px 0 10px;">20-летняя порноактриса Оливия Нова найдена мертвой в Лас-Вегасе</a></span>
<span><a href="http://www.vladtime.ru/shou_biznes/631313" style="margin:0 5px 0 10px;">Диана Шурыгина ждёт в подарок автомобиль, а пока дарит свои части тела</a></span>
<span><a href="http://www.vladtime.ru/allworld/631294" style="margin:0 5px 0 10px;">В Зимбабве ринулись туристы за местной сильнейшей виагрой</a></span>
<span><a href="http://www.vladtime.ru/shou_biznes/631082" style="margin:0 5px 0 10px;">Настасья Самбурская не удовлетворила фанатов своей попой и грязными ногами</a></span>
<span><a href="http://www.vladtime.ru/shou_biznes/631073" style="margin:0 5px 0 10px;">Евгений Плющенко представляет новое грандиозное ледовое шоу</a></span>
<span><a href="http://www.vladtime.ru/zdorov/631056" style="margin:0 5px 0 10px;">Учёные: Детокс диеты не работают, в отличие от этих правил</a></span>
<span><a href="http://www.vladtime.ru/obsh/631038" style="margin:0 5px 0 10px;">Информатик из Бауманки продавал наркотики за биткоины</a></span>
<span><a href="http://www.vladtime.ru/polit/631016" style="margin:0 5px 0 10px;">Илья Яшин: Никита Михалков – кадровый голод российского телевидения</a></span>
<span><a href="http://www.vladtime.ru/computers/630785" style="margin:0 5px 0 10px;">Huawei начала тестировать Android Oreo</a></span>
<span><a href="http://www.vladtime.ru/shou_biznes/630740" style="margin:0 5px 0 10px;">Плющенко завершает «Щелкунчик» с впечатляющими итогами</a></span>
<span><a href="http://www.vladtime.ru/nauka/630699" style="margin:0 5px 0 10px;">Учёный объяснил интуицию наличием «мозгового вайфая»</a></span>
<span><a href="http://www.vladtime.ru/shou_biznes/630692" style="margin:0 5px 0 10px;">Филипп Киркоров «по-королевски» хулиганит за рулём в Майями</a></span>


              <!-- {//include file="engine/modules/blockpro/block.pro.3.php?template=shortstory_st&limit=12&cacheLive=10&sort=date&xfilter=stroka"} -->
            </div>
          </div>
        </div>
      </div>
      <div class="speedbar"><span id="dle-speedbar"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.vladtime.ru/" itemprop="url"><span itemprop="title">Главная страница</span></a></span> | <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.vladtime.ru/nauka/" itemprop="url"><span itemprop="title">Наука</span></a></span> | Ученые обнаружили источники жизни в двух рухнувших на Землю метеоритах</span></div>   
      <div style="padding-top: 10px;">
        <div>
          

          <div class="content"  style="width:64%;" >
               <div id='dle-content'><div class="fullstory" itemscope="" itemtype="http://schema.org/NewsArticle" style="display:table; table-layout: fixed;width: 100%; padding-bottom: 20px;">

	<div class="dpad">
		<!-- google_ad_section_start -->

		<h1 class="btl" itemprop="headline">Ученые обнаружили источники жизни в двух рухнувших на Землю метеоритах<span class="argback">
            <a href="javascript:history.go(-1)" title="Вернуться назад"></a>
            </span></h1>
		<span class="maindate"><a href="http://www.vladtime.ru/2018/01/11/" >Сегодня, 13:37</a></span>
        <meta itemprop="datePublished" content="2018-01-11 13:37:53"/>
        <ul class="aboutfullstory">
			<!--<li>Категория: <a href="http://www.vladtime.ru/nauka/">Наука</a></li>
			<li>Просмотров: <strong>185</strong></li>-->
			<li class="comments" title="Написать"><a href="#commntsN">Комментариев: <strong>0</strong></a></li>
			<li class="print"><a href="http://www.vladtime.ru/nauka/print:page,1,631707-uchenye-obnaruzhili-istochniki-zhizni-v-dvuh-ruhnuvshih-na-zemlyu-meteoritah.html" rel="nofollow">Версия для печати</a></li>
			<li></li>

			<div class="social">
				<script type="text/javascript" src="//yandex.st/share/share.js" charset="utf-8"></script>
				<div class="yashare-auto-init" data-yashareL10n="ru" data-yashareType="none" data-yashareQuickServices="vkontakte,facebook,twitter,odnoklassniki,moimir,lj,gplus,whatsapp,skype,telegram"></div>

            </div>

		</ul>
		<div class="maincont" itemprop="articleBody">
            <meta itemprop="image" content="http://www.vladtime.ru/uploads/posts/2018-01/thumbs/1515666960_maxresdefault11.jpg">
            Исследователи Национальной лаборатории Лоуренса в Беркли обнаружили признаки жизни в двух метеоритах, упавших на нашу планету 20 лет назад. По мнению палеонтологов, это доказывает, что небесные тела могли сыграть главную роль в зарождении жизни на Земле.<br />
<br />
<p style="text-align:center;"><!--TBegin:http://www.vladtime.ru/uploads/posts/2018-01/1515666960_maxresdefault11.jpg|--><a href="http://www.vladtime.ru/uploads/posts/2018-01/1515666960_maxresdefault11.jpg" rel="highslide" class="highslide"><img src="/uploads/posts/2018-01/thumbs/1515666960_maxresdefault11.jpg" alt='Ученые обнаружили источники жизни в двух рухнувших на Землю метеоритах' title='Ученые обнаружили источники жизни в двух рухнувших на Землю метеоритах'  /></a><!--TEnd--></p>
<p>&nbsp;</p>Ученые из Беркли провели химический анализ крошечных кристаллов солей из метеоритов, рухнувших на Землю в конце 90 годов прошлого века. Специалисты выяснили, что возраст небесных тел достигает 4,5 миллиардов лет. Ученые использовали в исследовании рентген, при помощи которого эксперты узнали, что внутри кристаллов находится водный раствор с различными органическими веществами, включая аминокислоты.<br />
<br />
Палеонтологи полагают, что их открытие позволяет утверждать, что примитивные виды жизни существовали и в других уголках Солнечной системы и могли перемещаться между планетами. По мнению ученых, при помощи метеоритов можно узнать больше о ранней истории нашей планетной системы.
            <br>
            
          <div class="author"><i> Виктория Озерова</i></div>

		</div>
		



        <div style="margin-left: -15px; overflow: hidden;">
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- vladtime - под новостью Нетборд -->
<ins class="adsbygoogle"
     style="display:inline-block;width:580px;height:400px"
     data-ad-client="ca-pub-4318958694758646"
     data-ad-slot="8220456255"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </div>
		


		<!-- google_ad_section_end -->
	</div>

	<div  style="display:table-header-group"></div>




</div>
<div class="otherNews">
		<span class="marker_news">Новости по теме</span><img src="/templates/develop/images/angle_news.png"/>
		<div>
	<div class="img50news">
		<a href="http://www.vladtime.ru/nauka/594991"><img src="/uploads/posts/2017-08/thumbs/1502033854_comet_uzgsd5yg.jpg" alt="Ученые: Жизнь на Земле возникла благодаря метеоритам"></a>
	</div>
	<div class="infoNews">
        <a href="http://www.vladtime.ru/nauka/594991" style="color:#3D7DCC; font-size:14px; font-family:Arial, Tahoma, sans-serif;">Ученые: Жизнь на Земле возникла благодаря метеоритам</a>
		<p>Группа опытных ученых из Стэнфордского университета обнаружили новый способ зарождения жизни на нашей планете. По их словам, жизнь на планете возникла</p>
	</div>
</div>
<div>
	<div class="img50news">
		<a href="http://www.vladtime.ru/nauka/495598"><img src="/uploads/posts/2016-06/thumbs/1467024891_51166_38401.jpg" alt="Драгоценные камни в метеоритах раскрыли историю появления на Земле воды"></a>
	</div>
	<div class="infoNews">
        <a href="http://www.vladtime.ru/nauka/495598" style="color:#3D7DCC; font-size:14px; font-family:Arial, Tahoma, sans-serif;">Драгоценные камни в метеоритах раскрыли историю появления на Земле воды</a>
		<p>Ученые исследователи выяснили, что вода на Земле появилась в основном из-за астероидов. К такому заключению научные работники пришли после того, как обнаружили</p>
	</div>
</div>
<div>
	<div class="img50news">
		<a href="http://www.vladtime.ru/nauka/439597"><img src="/uploads/posts/2015-08/thumbs/1438409586_578295main_callahan_cover_illustration.jpg" alt="Ученые NASA подтвердили теорию внеземного происхождения жизни"></a>
	</div>
	<div class="infoNews">
        <a href="http://www.vladtime.ru/nauka/439597" style="color:#3D7DCC; font-size:14px; font-family:Arial, Tahoma, sans-serif;">Ученые NASA подтвердили теорию внеземного происхождения жизни</a>
		<p>Как считают эксперты NASA, возникновение жизни на Земле связано с падением метеоритов. Ученые обнаружили подтверждение этой теории во время проведения опытов.</p>
	</div>
</div>

	</div>


<div style="font-size: 1.25em; text-align: center">
<!-- Yandex.RTB R-A-206905-6 -->
<div id="yandex_rtb_R-A-206905-6"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-206905-6",
                renderTo: "yandex_rtb_R-A-206905-6",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
</div>


<div class="commBlock"  id="commntsN">


	<div class="comments">
	
		<form  method="post" name="dle-comments-form" id="dle-comments-form" ><div id="addcform">
	<h3 class="addcommTtl">Добавить комментарий:</h3>
	<table>
		
			<tr>
				<td><span class="title">Имя:</span></td>
				<td><input type="text" name="name" id="name" class="f_input" /></td>
			</tr>
			<tr>
				<td><span class="title">Email:</span></td>
				<td><input type="text" name="mail" id="mail" class="f_input" /></td>
			</tr>	
              		
			<td colspan="2">
				<span class="title">Ваш комментарий:</span>
				<div class="bb-editor">
<textarea name="comments" id="comments" cols="70" rows="10"></textarea>
</div>
			</td>
		
		
            <tr>
             
			<td colspan="2">
		
			<span class="title"></span>
			<div class="g-recaptcha" data-sitekey="6LfjMgETAAAAANNh41Mnu-6RCmJBeV-_sPr9j8Pp" data-theme="light"></div>
		
		</td>
		</tr>
		<tr>
			<td colspan="2">
				<div class="fieldsubmit">
					<button type="submit" name="submit" class="fbutton">Добавить комментарий</button>
				</div>
			</td>
		</tr>
	</table>
</div>
		<input type="hidden" name="subaction" value="addcomment" />
		<input type="hidden" name="post_id" id="post_id" value="631707" /></form><script src='https://www.google.com/recaptcha/api.js?hl=ru' async defer></script>
        
<div id="dle-ajax-comments"></div>


		<!--dlenavigationcomments-->

	</div>

</div>



<!-- Yandex.RTB R-A-206905-7 -->
<div id="yandex_rtb_R-A-206905-7"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-206905-7",
                renderTo: "yandex_rtb_R-A-206905-7",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>



<script>
var author = 'Яковлева Виктория';
var editor = 'АняИгорь';
</script>
</div>  
          </div>
          
          <div class="sidebar_r">
            <!--    -->
            <div class="interesting">
              <span class="marker_red"><a href="/interesno/">Интересно</a><img src="/templates/develop/images/angle_red.png"/></span>
              
<div>
	<div class="img50news">
		<a href="http://www.vladtime.ru/nauka/631526"><img src="/uploads/base/100x100/e6e1c1e9f2945e87df6b7c1e9af85db7_local.jpg" alt="Ученые научились создавать мышцы из клеток кожи" height="60"></a>
	</div>
	<div class="infoIntnews">
		<a href="http://www.vladtime.ru/nauka/631526">Ученые научились создавать мышцы из клеток кожи</a>
	</div>
</div>

<div>
	<div class="img50news">
		<a href="http://www.vladtime.ru/nauka/631455"><img src="/uploads/base/100x100/e89a8d2de230752f137275067a26ce81_local.jpeg" alt="Ученые: Курильщиками становятся уже после первой выкуренной сигареты" height="60"></a>
	</div>
	<div class="infoIntnews">
		<a href="http://www.vladtime.ru/nauka/631455">Ученые: Курильщиками становятся уже после первой выкуренной сигареты</a>
	</div>
</div>


            </div>

            <div class="bannersNews">
               <!-- Yandex.RTB R-A-206905-1 -->
<div id="yandex_rtb_R-A-206905-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-206905-1",
                renderTo: "yandex_rtb_R-A-206905-1",
                horizontalAlign: false,
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>   
              <div class="interesting">
                <span class="marker_news"><a href="/interesno/">присоединяйтесь к нам в соцсетях</a><img src="/templates/develop/images/angle_red.png"/></span>

              </div>

                <script type="text/javascript" src="//vk.com/js/api/openapi.js?116"></script>

<div style="width:300px; margin: 0; "><!-- VK Widget -->
<div id="vk_groups"></div>
<script type="text/javascript">
VK.Widgets.Group("vk_groups", {mode: 0, width: "300", height: "60", color1: 'FFFFFF', color2: '070707', color3: '4D74D7'}, 115418196);
</script></div>     <div class="fb-page" data-href="https://www.facebook.com/vladtime" data-width="300" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/vladtime"><a href="https://www.facebook.com/vladtime">РИА  ВладТайм</a></blockquote></div></div>   <div id="ok_group_widget"></div>
<script>
!function (d, id, did, st) {
  var js = d.createElement("script");
  js.src = "http://connect.ok.ru/connect.js";
  js.onload = js.onreadystatechange = function () {
  if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
    if (!this.executed) {
      this.executed = true;
      setTimeout(function () {
        OK.CONNECT.insertGroupWidget(id,did,st);
      }, 0);
    }
  }}
  d.documentElement.appendChild(js);
}(document,"ok_group_widget","51262954995787","{width:300,height:220}");
</script> 


            </div>
            
            <div class="interesting" style="margin-bottom: 0px;">
              <span class="marker_red"><a href="/lastnews/">Последние новости</a><img src="/templates/develop/images/angle_red.png"/></span>
              
<div>
	<div class="img50news">
		<a href="http://www.vladtime.ru/automedia/631722"><img src="/uploads/base/100x100/175fb39db11b48e90d44513bc0d4eca6_local.jpg" alt="Седан Honda Insight 2018 рассекречен до премьеры в Детройте" height="60"></a>
	</div>
	<div class="infoIntnews">
		<a href="http://www.vladtime.ru/automedia/631722">Седан Honda Insight 2018 рассекречен до премьеры в Детройте</a>
	</div>
</div>

<div>
	<div class="img50news">
		<a href="http://www.vladtime.ru/shou_biznes/631720"><img src="/uploads/base/100x100/6bf8ab6551e10d98666234148b6e03f8_local.jpg" alt="Приемная дочь Потапа своим телом затмила Настю Каменских" height="60"></a>
	</div>
	<div class="infoIntnews">
		<a href="http://www.vladtime.ru/shou_biznes/631720">Приемная дочь Потапа своим телом затмила Настю Каменских</a>
	</div>
</div>

<div>
	<div class="img50news">
		<a href="http://www.vladtime.ru/obsh/631719"><img src="/uploads/base/100x100/1dce848ce104ff4f3405d6265e5ab128_local.jpg" alt="Теплая зима в Ростове стала причиной досрочного пробуждения жуков и пауков" height="60"></a>
	</div>
	<div class="infoIntnews">
		<a href="http://www.vladtime.ru/obsh/631719">Теплая зима в Ростове стала причиной досрочного пробуждения жуков и пауков</a>
	</div>
</div>

<div>
	<div class="img50news">
		<a href="http://www.vladtime.ru/internet/631718"><img src="/uploads/base/100x100/cb28790f7aa11f106b8487bcfbc3018b_local.jpg" alt=""Полиция раком": Уральская девушка-майор возмутила сеть откровенными кадрами" height="60"></a>
	</div>
	<div class="infoIntnews">
		<a href="http://www.vladtime.ru/internet/631718">"Полиция раком": Уральская девушка-майор возмутила сеть откровенными кадрами</a>
	</div>
</div>

<div>
	<div class="img50news">
		<a href="http://www.vladtime.ru/shou_biznes/631717"><img src="/uploads/base/100x100/ff3cc8235d0f0b778059a1b4817b48cb_local.jpg" alt="Пермскую модель Галинку Миргаеву позвали замуж" height="60"></a>
	</div>
	<div class="infoIntnews">
		<a href="http://www.vladtime.ru/shou_biznes/631717">Пермскую модель Галинку Миргаеву позвали замуж</a>
	</div>
</div>


            </div>    
          </div>
          <!-- end class sidebar_r -->
          

          <div class="arrow showSb noactiveSb"></div>
          <div class="sidebar_l">
            <a href="/" class="linkclock"></a>
            <div class="clock">
              <script type="text/javascript">
                document.write('<div align="center"><embed src="/templates/develop/js/10070002.swf" type="application/x-shockwave-flash" name="10070002" quality="High" wmode="transparent" height="60" width="60"></div>');
              </script>
            </div>
            <div align="center" class=myclock id="myclock"></div>
              
            <span class="ball"></span>
            <div class="logotype">
              <a href="/"></a>
            </div>
            <form action="" name="searchform" method="post">
              <input type="hidden" name="do" value="search" />
              <input type="hidden" name="subaction" value="search" />
              <input id="story" class="searchInput" name="story" value="Поиск по сайту" onblur="if(this.value=='') this.value='Поиск по сайту';" onfocus="if(this.value=='Поиск по сайту') this.value='';" type="text" />
            </form>
            <ul class="nav">
              <li><a href="/">Главная страница</a></li>
              <li><a href="/index.php?do=lastnews">Лента новостей</a></li><br />
              <!--<li class="br_border"><a href="/econom/valuta/">Ситуация на валютном рынке</a></li>
                <li class="br_border"><a href="/revolution_ukraina/">Украинский кризис</a></li> -->
              <li class="br_border"><a href="/hournews/">Главное</a></li>
              <li><a href="/allworld/">В мире</a></li>
              <li><a href="/kriminalnie_novosti/">Криминал</a></li>
              <li><a href="/proish/">Происшествия</a></li>
              <li><a href="/automedia/">Автомедиа</a></li>
              <li><a href="/polit/">Политика</a></li>
              <li><a href="/obsh/">Общество</a></li>
              <li><a href="/econom/">Экономика</a></li>
              <li><a href="/nauka/">Наука</a></li>
              <li><a href="/computers/">Hi-Tech</a></li>
              <li><a href="/internet/">Интернет</a></li>
              <li><a href="/shou_biznes/">Шоу-бизнес</a></li>
              <li><a href="/culture/">Культура</a></li>
              <li><a href="/sport/">Спорт</a></li>

            </ul>
          </div>


          <div class="clr_d"></div>
          <div class="footer">
            <script type="text/javascript" src="//yastatic.net/share/share.js" charset="utf-8"></script>


            <ul class="footerLyst">
              <p> Поделиться сайтом:</p>
              <div class="yashare-auto-init" style="text-align: center;
  border-bottom: 2px solid rgb(229, 229, 229);  margin-left: -14px!important;
  margin-bottom: 10px;" data-yashareL10n="ru" data-yashareType="none" data-yashareQuickServices="vkontakte,facebook,twitter,odnoklassniki,moimir,gplus"></div>
              <li><a href="/sitemap/" style="color:#3D7DCC"><b>Карта сайта</b></a></li>
              <li><a href="/reklama.html"><b>Размещение рекламы</b></a></li>
              <li><a href="/index.php?do=feedback" class="blue">Обратная связь</a></li>
              <li><a href="/job.html">Вакансии</a></li>
              <li><a href="/contactinfo.html">Контакты</a></li>
            </ul>
            <p>Сетевое издание "ВладТайм"(новости России, Украины и мира).<br/>
              <br/> На данном сайте распространяется информация,предоставленная информационными агентствами "Vladtime" ("ВладТайм"), Интерфакс, ТАСС и другими. Почтовый адрес: <b>in@vladtime.ru</b><br/><br/> При использовании, копировании, цитировании
              публикаций информационного портала "Vladtime.ru" обязательна прямая ссылка на страницу используемого материала: указание названия портала со следующими работающими гиперссылками: <a href="/" class="blue">новости</a>,
              <a href="/" class="blue">ВладТайм новости</a>, <a href="/" class="blue">Vladtime.ru новости</a>, или другой логичной ссылки.
              <br /><br />



              <br /><br /> © 2009-2017 <a href="http://VladTime.ru" class="blue">VladTime.ru - новости</a>
            </p>

            <div class="clr_d"></div>
          </div>
        </div>
      </div>

      <script type="text/javascript" src="/engine/classes/js/jquery.js"></script>
<script type="text/javascript" src="/engine/classes/js/jqueryui.js"></script>
<script type="text/javascript" src="/engine/classes/js/dle_js.js"></script>
<script type="text/javascript" src="/engine/classes/highslide/highslide.js"></script>
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js"></script>
<script type="text/javascript" src="/engine/editor/scripts/webfont.js"></script>
<link media="screen" href="/engine/editor/css/default.css" type="text/css" rel="stylesheet" />
      <script type="text/javascript">
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '';
var dle_group      = 5;
var dle_skin       = 'develop';
var dle_wysiwyg    = '-1';
var quick_wysiwyg  = '1';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_reply_title= 'Ответ на комментарий';
var dle_tree_comm  = '0';
var dle_del_news   = 'Удалить статью';
var allow_dle_delete_news   = false;
var dle_search_delay   = false;
var dle_search_value   = '';
hs.graphicsDir = '/engine/classes/highslide/graphics/';
hs.outlineType = 'rounded-white';
hs.numberOfImagesToPreload = 0;
hs.showCredits = false;

hs.lang = { loadingText : 'Загрузка...', playTitle : 'Просмотр слайдшоу (пробел)', pauseTitle:'Пауза', previousTitle : 'Предыдущее изображение', nextTitle :'Следующее изображение',moveTitle :'Переместить', closeTitle :'Закрыть (Esc)',fullExpandTitle:'Развернуть до полного размера',restoreTitle:'Кликните для закрытия картинки, нажмите и удерживайте для перемещения',focusTitle:'Сфокусировать',loadingTitle:'Нажмите для отмены'
};
hs.align = 'center'; hs.transitions = ['expand', 'crossfade']; hs.addSlideshow({interval: 4000, repeat: false, useControls: true, fixedControls: 'fit', overlayOptions: { opacity: .75, position: 'bottom center', hideOnMouseOut: true } });

jQuery(function($){
$('#dle-comments-form').submit(function() {
	doAddComments();
	return false;
});
FastSearch();
});
//-->
</script>
      <script type="text/javascript" src="/templates/develop/js/time.js"></script>
      <script type="text/javascript" src="/templates/develop/js/script.js"></script>
      <script type="text/javascript" src="/templates/develop/js/scrollup.js"></script>
      <!-- <script type="text/javascript" src="/templates/develop/js/libs.js"></script>    -->

      <script type="text/javascript" src="/templates/develop/js/jquery.liMarquee.js"></script>
      <meta name='yandex-verification' content='514ca69f51eb1f58' />
      <meta name="google-site-verification" content="JJn6fUlWxpHqf1RPO8AoHU73OdjRR-QMLvS7ZNsuKO4" />



      <link rel="shortcut icon" href="/templates/develop/favicon.ico" />

      <!--LiveInternet counter-->
      <script type="text/javascript">
        <!--
        new Image().src = "//counter.yadro.ru/hit?r" +
          escape(document.referrer) + ((typeof(screen) == "undefined") ? "" :
            ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
              screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) +
          ";h" + escape(document.title.substring(0, 80)) +
          ";" + Math.random(); //-->
      </script>
      <!--/LiveInternet-->


      <!--google analitic-->
      <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-39087164-1', 'auto');
  
  ga('set', {'dimension1' : author,
             'dimension2' : editor});
  
  ga('send', 'pageview');
</script>

      <!--google analitic-->


      <script>
        $(window).load(function() {
          $('.str1').liMarquee({
            scrollamount: 30
          });
        })
      </script>

      <script>
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s);
          js.id = id;
          js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
      </script>
      <script type="text/javascript">
        (window.Image ? (new Image()) : document.createElement('img')).src = location.protocol +
          '//vk.com/rtrg?r=rlNFzj7Y20uTk*JJSyzea0Yfg*8i/lFeLokLtvxigRkGpYAboH6W6Il3ibVvZvm9W5vTFV1VSG5/qoK/ChY6iUYmyBnxqgA/9qnaMA/4k5No1Eexlm3fpav44HE8L8bIFdNelin6z2OHaLsx1C6C/RAC05HqGW3IRfHKmSv84q8-';
      </script>
      <!-- Yandex.Metrika counter -->
      <script type="text/javascript">
        (function(d, w, c) {
          (w[c] = w[c] || []).push(function() {
            try {
              w.yaCounter31458718 = new Ya.Metrika({
                id: 31458718,
                clickmap: true,
                trackLinks: true,
                accurateTrackBounce: true,
                webvisor: true,
                trackHash: true
              });
            } catch (e) {}
          });

          var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function() {
              n.parentNode.insertBefore(s, n);
            };
          s.type = "text/javascript";
          s.async = true;
          s.src = "https://mc.yandex.ru/metrika/watch.js";

          if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
          } else {
            f();
          }
        })(document, window, "yandex_metrika_callbacks");
      </script>
      <noscript><div><img src="https://mc.yandex.ru/watch/31458718" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
      <!-- /Yandex.Metrika counter -->





</body>

</html>

<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
