<!DOCTYPE html>
<html>

<head>
  
  <meta name="twitter:card" content="summary_large_image" />
  <meta name="twitter:site" content="@vladtimeru" /> 
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Лауреатов фестиваля «Песня года – 2017» поздравил Рамзан Кадыров : Культура : ВладТайм</title>
<meta name="description" content="Рамзан Кадыров, являющийся главой Чеченской Республики, поздравил всех лауреатов престижнейшего фестиваля под названием «Песня года – 2017». Согласно зрительскому голосованию победили народные" />
<meta name="og:description" content="Рамзан Кадыров, являющийся главой Чеченской Республики, поздравил всех лауреатов престижнейшего фестиваля под названием «Песня года – 2017». Согласно зрительскому голосованию победили народные" />
<meta name="keywords" content="фестиваля, Чеченской, Республики, артисты, Рамзан, Кадыров, названием, зрительскому, также, музыкального, народные, голосованию, победили, Согласно, «Песня, престижнейшего, лауреатов, поздравил, главой, являющийся" />
<!-- <meta name="generator" content="DataLife Engine (http://dle-news.ru)" /> -->
<meta property="og:site_name" content="ВладТайм - самые независимые новости" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Лауреатов фестиваля «Песня года – 2017» поздравил Рамзан Кадыров" />
<meta property="og:url" content="http://www.vladtime.ru/culture/640011" />
<meta property="og:image" content="http://www.vladtime.ru/uploads/posts/2018-02/thumbs/1518691462_24296312.jpg.770x380_q85_crop-0.jpg" />
<link rel="search" type="application/opensearchdescription+xml" href="http://www.vladtime.ru/engine/opensearch.php" title="ВладТайм - самые независимые новости" />

    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4318958694758646",
    enable_page_level_ads: true
  });
</script>
  <script src='https://www.google.com/recaptcha/api.js'></script>
  
  <link media="screen" href="/templates/develop/style/styles.css?v=1.16" type="text/css" rel="stylesheet" />
  <link media="screen" href="/templates/develop/style/engine.css" type="text/css" rel="stylesheet" />
  <meta name="viewport" content="width=device-width, initial-scale=1">
  <meta name='yandex-verification' content='514ca69f51eb1f58' />
  <meta name="yandex-verification" content="b32ee8d9560fd38e" />
  <meta name="msvalidate.01" content="DAA83BEE594833C9E855AC423CB10993" />
  <script charset="UTF-8" src="//cdn.sendpulse.com/28edd3380a1c17cf65b137fe96516659/js/push/d17c340fdf19aac3f84526b39a03a539_0.js" async></script>
</head>

<body onload=startclock();>
  <div id="fb-root"></div>
  <div id="scrollup"></div>
  <div class="wrapper">
    <div class="wr_content">
      <div class="header">
        <div class="athors_news">
          
            <div class="news_item">
<a href="http://www.vladtime.ru/mneniya/640041">
                <div class="img"><img src=http://www.vladtime.ru/uploads/base/150x150/5b820e3cd231cde66eb984735b578143_local.jpg alt="«Пьющая балерина - повод для почитания»: Анастасию Волочкову уличили в алкоголизме">
                    <div></div>
                    <span class="category"><p>Мнения</p></span></div>

			   <h3>«Пьющая балерина - повод для почитания»: Анастасию Волочкову уличили в алкоголизме</h3></a>

			<p> Балерина вновь попала под прицел поклонников.  </p>

		</div>

          
            <div class="news_item">
<a href="http://www.vladtime.ru/ot-redaktora/639186">
                <div class="img"><img src=http://www.vladtime.ru/uploads/base/150x150/21b000f276ae8211bbfc5e823dfc0b59_local.jpeg alt="Психология алкоголика: Что побуждает человека опускаться «на дно» бутылки?">
                    <div></div>
                    <span class="category"><p>От Редактора</p></span></div>

			   <h3>Психология алкоголика: Что побуждает человека опускаться «на дно» бутылки?</h3></a>

			<p> Как помочь близкому перестать убивать себя.  </p>

		</div>


        </div>
      </div>
      
      <div class="run_line">
        <div style="background:rgba(189, 198, 217, 0.46);">
          <div class="stories">
            <h3 class="ttl">Сюжеты :</h3>
            <div class="str1 str_wrap">
              <span><a href="http://www.vladtime.ru/shou_biznes/640084" style="margin:0 5px 0 10px;">Дмитрий Маликов передал Льву Лещенко эстафету Ice Bucket Challenge</a></span>
<span><a href="http://www.vladtime.ru/shou_biznes/639867" style="margin:0 5px 0 10px;">Фото Лизы Боярской и Марины Александровой впечатлило пользователей соцсетей</a></span>
<span><a href="http://www.vladtime.ru/internet/639829" style="margin:0 5px 0 10px;">В Китае разблокировали социальную сеть «ВКонтакте»</a></span>
<span><a href="http://www.vladtime.ru/shou_biznes/639827" style="margin:0 5px 0 10px;">Вера Брежнева на видео показала довольно необычный подарок</a></span>
<span><a href="http://www.vladtime.ru/culture/639782" style="margin:0 5px 0 10px;">В День всех влюбленных стартовал прокат фильма «Лед»</a></span>
<span><a href="http://www.vladtime.ru/shou_biznes/639779" style="margin:0 5px 0 10px;">Мария Кохно сбросила 3,5 кг благодаря фитнес-туру</a></span>
<span><a href="http://www.vladtime.ru/proish/639728" style="margin:0 5px 0 10px;">В США лось стал причиной крушения вертолета</a></span>
<span><a href="http://www.vladtime.ru/shou_biznes/639704" style="margin:0 5px 0 10px;">Прилучный и Муцениеце задумались о третьем ребёнке</a></span>
<span><a href="http://www.vladtime.ru/nauka/639696" style="margin:0 5px 0 10px;">Британские ученые нашли «затерянный мир» в Антарктиде</a></span>
<span><a href="http://www.vladtime.ru/computers/639681" style="margin:0 5px 0 10px;">Samsung скопирует самую бесполезную функцию iPhone X</a></span>
<span><a href="http://www.vladtime.ru/shou_biznes/639669" style="margin:0 5px 0 10px;">Неизвестные платят миллионы за травлю в Сетях Анастасии Волочковой</a></span>
<span><a href="http://www.vladtime.ru/nauka/639659" style="margin:0 5px 0 10px;">Инопланетные послания несут смертельную опасность</a></span>


              <!-- {//include file="engine/modules/blockpro/block.pro.3.php?template=shortstory_st&limit=12&cacheLive=10&sort=date&xfilter=stroka"} -->
            </div>
          </div>
        </div>
      </div>
      <div class="speedbar"><span id="dle-speedbar"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.vladtime.ru/" itemprop="url"><span itemprop="title">Главная страница</span></a></span> | <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.vladtime.ru/culture/" itemprop="url"><span itemprop="title">Культура</span></a></span> | Лауреатов фестиваля «Песня года – 2017» поздравил Рамзан Кадыров</span></div>   
      <div style="padding-top: 10px;">
        <div>
          

          <div class="content"  style="width:64%;" >
               <div id='dle-content'><div class="fullstory" itemscope="" itemtype="http://schema.org/NewsArticle" style="display:table; table-layout: fixed;width: 100%; padding-bottom: 20px;">

	<div class="dpad">
		<!-- google_ad_section_start -->

		<h1 class="btl" itemprop="headline">Лауреатов фестиваля «Песня года – 2017» поздравил Рамзан Кадыров<span class="argback">
            <a href="javascript:history.go(-1)" title="Вернуться назад"></a>
            </span></h1>
		<span class="maindate"><a href="http://www.vladtime.ru/2018/02/15/" >Сегодня, 13:54</a></span>
        <meta itemprop="datePublished" content="2018-02-15 13:54:38"/>
        <ul class="aboutfullstory">
			<!--<li>Категория: <a href="http://www.vladtime.ru/culture/">Культура</a></li>
			<li>Просмотров: <strong>133</strong></li>-->
			<li class="comments" title="Написать"><a href="#commntsN">Комментариев: <strong>0</strong></a></li>
			<li class="print"><a href="http://www.vladtime.ru/culture/print:page,1,640011-laureatov-festivalya-pesnya-goda-2017-pozdravil-ramzan-kadyrov.html" rel="nofollow">Версия для печати</a></li>
			<li></li>

			<div class="social">
				<script type="text/javascript" src="//yandex.st/share/share.js" charset="utf-8"></script>
				<div class="yashare-auto-init" data-yashareL10n="ru" data-yashareType="none" data-yashareQuickServices="vkontakte,facebook,twitter,odnoklassniki,moimir,lj,gplus,whatsapp,skype,telegram"></div>

            </div>

		</ul>
		<div class="maincont" itemprop="articleBody">
            <meta itemprop="image" content="http://www.vladtime.ru/uploads/posts/2018-02/thumbs/1518691462_24296312.jpg.770x380_q85_crop-0.jpg">
            Рамзан Кадыров, являющийся главой Чеченской Республики, поздравил всех лауреатов престижнейшего фестиваля под названием «Песня года – 2017». Согласно зрительскому голосованию победили народные артисты Чеченской Республики.<br />
<br />
<p style="text-align:center;"><!--TBegin:http://www.vladtime.ru/uploads/posts/2018-02/1518691462_24296312.jpg.770x380_q85_crop-0.jpg|--><a href="http://www.vladtime.ru/uploads/posts/2018-02/1518691462_24296312.jpg.770x380_q85_crop-0.jpg" rel="highslide" class="highslide"><img src="/uploads/posts/2018-02/thumbs/1518691462_24296312.jpg.770x380_q85_crop-0.jpg" alt='Лауреатов фестиваля «Песня года – 2017» поздравил Рамзан Кадыров' title='Лауреатов фестиваля «Песня года – 2017» поздравил Рамзан Кадыров'  /></a><!--TEnd--></p>
<p>&nbsp;</p>Статуэтки музыкального фестиваля, а также дипломы почётных победителей были вручены артистам в здании Государственного театрально-концертного зала. На сцене со своими песнями выступили как артисты, представляющие чеченскую эстраду, так и певцы из Дагестана и Ингушетии. Своим присутствием зрителей музыкального фестиваля почтил и глава Чечни Рамзан Кадыров. Напомним, лучшие артисты определялись по итогам зрительского голосования, в котором каждый желающий мог определить судьбу своего любимца, отправив соответствующее SMS-сообщение.<br />
<br />
Победителями фестиваля стал музыкальный детский коллектив под названием «Ихьсан», Зара Хайдарова, а также Радима Хаджимурадова. Второе место на данном музыкальном фестивале досталось Петимат Еснакаевой.
            <br>
            
          <div class="author"><i> Александр Вест</i></div>

		</div>
		



        <div style="margin-left: -15px; overflow: hidden;">
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- vladtime - под новостью Нетборд -->
<ins class="adsbygoogle"
     style="display:inline-block;width:580px;height:400px"
     data-ad-client="ca-pub-4318958694758646"
     data-ad-slot="8220456255"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </div>
		


		<!-- google_ad_section_end -->
	</div>

	<div  style="display:table-header-group"></div>




</div>
<div class="otherNews">
		<span class="marker_news">Новости по теме</span><img src="/templates/develop/images/angle_news.png"/>
		<div>
	<div class="img50news">
		<a href="http://www.vladtime.ru/polit/593807"><img src="/uploads/posts/2017-08/thumbs/1501586619_460x825_20161013133147000000.jpeg" alt="Рамзан Кадыров трогательно поздравил сестру с 45-летием"></a>
	</div>
	<div class="infoNews">
        <a href="http://www.vladtime.ru/polit/593807" style="color:#3D7DCC; font-size:14px; font-family:Arial, Tahoma, sans-serif;">Рамзан Кадыров трогательно поздравил сестру с 45-летием</a>
		<p>Глава Чечни Рамзан Кадыров трогательно поздравил свою сестру Кадырову Зулай Ахматовну с 45-летием. Жители республики присоединились к поздравлениям, пожелав её</p>
	</div>
</div>
<div>
	<div class="img50news">
		<a href="http://www.vladtime.ru/polit/564943"><img src="/uploads/posts/2017-04/thumbs/1492360783_22-ramzan-kadyrov-ap.jpg" alt="Кадыров поздравил с Пасхой Путина и всех россиян"></a>
	</div>
	<div class="infoNews">
        <a href="http://www.vladtime.ru/polit/564943" style="color:#3D7DCC; font-size:14px; font-family:Arial, Tahoma, sans-serif;">Кадыров поздравил с Пасхой Путина и всех россиян</a>
		<p>Рамзан Кадыров, глава Чеченской Республики, поздравил с праздником Пасхи президента РФ Владимира Путина и всех россиян. Соответствующая запись появилась на</p>
	</div>
</div>
<div>
	<div class="img50news">
		<a href="http://www.vladtime.ru/polit/513356"><img src="/uploads/posts/2016-10/thumbs/1475685007_13191ee3297f4f1491cd53428b08f2ee.jpeg" alt="Рамзан Кадыров в третий раз возглавил Чеченскую Республику"></a>
	</div>
	<div class="infoNews">
        <a href="http://www.vladtime.ru/polit/513356" style="color:#3D7DCC; font-size:14px; font-family:Arial, Tahoma, sans-serif;">Рамзан Кадыров в третий раз возглавил Чеченскую Республику</a>
		<p>Рамзан Кадыров третий раз возглавил Чеченскую Республику. Церемония проводится в Грозном, а ее открытие провел Магомед Даудов, глава парламента.&nbsp;</p>
	</div>
</div>

	</div>


<div style="font-size: 1.25em; text-align: center">
<!-- Yandex.RTB R-A-206905-6 -->
<div id="yandex_rtb_R-A-206905-6"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-206905-6",
                renderTo: "yandex_rtb_R-A-206905-6",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
</div>


<div class="commBlock"  id="commntsN">


	<div class="comments">
	
		<form  method="post" name="dle-comments-form" id="dle-comments-form" ><div id="addcform">
	<h3 class="addcommTtl">Добавить комментарий:</h3>
	<table>
		
			<tr>
				<td><span class="title">Имя:</span></td>
				<td><input type="text" name="name" id="name" class="f_input" /></td>
			</tr>
			<tr>
				<td><span class="title">Email:</span></td>
				<td><input type="text" name="mail" id="mail" class="f_input" /></td>
			</tr>	
              		
			<td colspan="2">
				<span class="title">Ваш комментарий:</span>
				<div class="bb-editor">
<textarea name="comments" id="comments" cols="70" rows="10"></textarea>
</div>
			</td>
		
		
            <tr>
             
			<td colspan="2">
		
			<span class="title"></span>
			<div class="g-recaptcha" data-sitekey="6LfjMgETAAAAANNh41Mnu-6RCmJBeV-_sPr9j8Pp" data-theme="light"></div>
		
		</td>
		</tr>
		<tr>
			<td colspan="2">
				<div class="fieldsubmit">
					<button type="submit" name="submit" class="fbutton">Добавить комментарий</button>
				</div>
			</td>
		</tr>
	</table>
</div>
		<input type="hidden" name="subaction" value="addcomment" />
		<input type="hidden" name="post_id" id="post_id" value="640011" /></form><script src='https://www.google.com/recaptcha/api.js?hl=ru' async defer></script>
        
<div id="dle-ajax-comments"></div>


		<!--dlenavigationcomments-->

	</div>

</div>



<!-- Yandex.RTB R-A-206905-7 -->
<div id="yandex_rtb_R-A-206905-7"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-206905-7",
                renderTo: "yandex_rtb_R-A-206905-7",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>



<script>
var author = 'Шишко Александр';
var editor = 'ДашаЮра';
document.addEventListener("DOMContentLoaded", function(){
		var img1 = $('.fullstory img')[0];
		var img2 = $('.fullstory img')[1];
		var img3 = $('.fullstory img')[2];
		var ad = $('#banner_in_article')
		var ad2 = $('#yandex_rtb_R-A-206905-15')
		var ad3 = $('#yandex_rtb_R-A-206905-6')
		var positionBanner = $('.sidebar_r').offset();
		var bannerPlace = $('.sidebar_r');
		var commentsBlock = $('.otherNews');
		if(img2){
			ad.insertAfter(img2.closest("p"))
		}
		if(img1){
			ad2.insertAfter(img1.closest("p"))
		}
		if(img3){
			ad3.insertAfter(img3.closest("p"))
		}
		if (positionBanner.top > 0 & bannerPlace.length > 0 & window.innerWidth > 767) {
		$(window).scroll(function(event) {
			if ($(this).scrollTop() > positionBanner.top ) {
				if (!bannerPlace.hasClass('fix')) {
					bannerPlace.addClass('fix');
					bannerPlace.css('right',$(window).width() - (positionBanner.left + bannerPlace.outerWidth() ));
				}

				if ($(this).scrollTop() > commentsBlock.offset().top - bannerPlace.height() + 400) {
					var tp = commentsBlock.offset().top - bannerPlace.height() + 400 ;
					if (tp < 221) {
						tp = '222px';
					}
					bannerPlace.addClass('abs').css({
						top: tp,
					});
				}
				else {
					bannerPlace.removeClass('abs').addClass('fix').css({
						top: '0',
					});
				}
			}
			else {
				if (bannerPlace.hasClass('fix')) {
					bannerPlace.removeClass('fix');
				}
			}


		});
		}
	});
</script>

<div id="banner_in_article">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-4318958694758646"
     data-ad-slot="6389230879"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<!-- Yandex.RTB R-A-206905-15 -->
<div id="yandex_rtb_R-A-206905-15"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-206905-15",
                renderTo: "yandex_rtb_R-A-206905-15",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
</div>  
          </div>
          
          <div class="sidebar_r">
            <!--    -->
            <div class="interesting">
              <span class="marker_red"><a href="/interesno/">Интересно</a><img src="/templates/develop/images/angle_red.png"/></span>
              
<div>
	<div class="img50news">
		<a href="http://www.vladtime.ru/nauka/640074"><img src="/uploads/base/100x100/91ca532bad1533878db40e66a2c8d6d5_local.jpg" alt="Учёные разрабатывают вакцину от героина" height="60"></a>
	</div>
	<div class="infoIntnews">
		<a href="http://www.vladtime.ru/nauka/640074">Учёные разрабатывают вакцину от героина</a>
	</div>
</div>

<div>
	<div class="img50news">
		<a href="http://www.vladtime.ru/nauka/640072"><img src="/uploads/base/100x100/4c5212d1525ebf52ba8b0805c327156e_local.jpg" alt="Российские учёные изобрели передовой тест на определение туберкулёза" height="60"></a>
	</div>
	<div class="infoIntnews">
		<a href="http://www.vladtime.ru/nauka/640072">Российские учёные изобрели передовой тест на определение туберкулёза</a>
	</div>
</div>


            </div>

            <div class="bannersNews">
               <!-- Yandex.RTB R-A-206905-1 -->
<div id="yandex_rtb_R-A-206905-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-206905-1",
                renderTo: "yandex_rtb_R-A-206905-1",
                horizontalAlign: false,
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>   
              <div class="interesting">
                <span class="marker_news"><a href="/interesno/">присоединяйтесь к нам в соцсетях</a><img src="/templates/develop/images/angle_red.png"/></span>

              </div>

                 
              <script type="text/javascript" src="//vk.com/js/api/openapi.js?116"></script>

<div style="width:300px; margin: 0; "><!-- VK Widget -->
<div id="vk_groups"></div>
<script type="text/javascript">
VK.Widgets.Group("vk_groups", {mode: 0, width: "300", height: "60", color1: 'FFFFFF', color2: '070707', color3: '4D74D7'}, 119446767);
</script></div>   <div class="fb-page" data-href="https://www.facebook.com/vladtime" data-width="300" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/vladtime"><a href="https://www.facebook.com/vladtime">РИА  ВладТайм</a></blockquote></div></div>   <div id="ok_group_widget"></div>
<script>
!function (d, id, did, st) {
  var js = d.createElement("script");
  js.src = "http://connect.ok.ru/connect.js";
  js.onload = js.onreadystatechange = function () {
  if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
    if (!this.executed) {
      this.executed = true;
      setTimeout(function () {
        OK.CONNECT.insertGroupWidget(id,did,st);
      }, 0);
    }
  }}
  d.documentElement.appendChild(js);
}(document,"ok_group_widget","51262954995787","{width:300,height:220}");
</script> 


            </div>
            
            <div class="interesting" style="margin-bottom: 0px;">
              <span class="marker_red"><a href="/lastnews/">Последние новости</a><img src="/templates/develop/images/angle_red.png"/></span>
              
<div>
	<div class="img50news">
		<a href="http://www.vladtime.ru/shou_biznes/640077"><img src="/uploads/base/100x100/5c8cbd418a6fce29a4d17f2bef608d4a_local.jpg" alt="Голые ягодицы и "сплошной секс": Варнава шокировала "обычным фото"" height="60"></a>
	</div>
	<div class="infoIntnews">
		<a href="http://www.vladtime.ru/shou_biznes/640077">Голые ягодицы и "сплошной секс": Варнава шокировала "обычным фото"</a>
	</div>
</div>

<div>
	<div class="img50news">
		<a href="http://www.vladtime.ru/nauka/640071"><img src="/uploads/base/100x100/13b81baa149213b989c9538d6e107912_local.jpg" alt="Ученые из Израиля научились определять настроение человека по почерку" height="60"></a>
	</div>
	<div class="infoIntnews">
		<a href="http://www.vladtime.ru/nauka/640071">Ученые из Израиля научились определять настроение человека по почерку</a>
	</div>
</div>

<div>
	<div class="img50news">
		<a href="http://www.vladtime.ru/shou_biznes/640073"><img src="/uploads/base/100x100/11046b3f63d98550956d3dc3ffe35171_local.jpg" alt="Томас Мраз убивает девушек в новом клипе Lono" height="60"></a>
	</div>
	<div class="infoIntnews">
		<a href="http://www.vladtime.ru/shou_biznes/640073">Томас Мраз убивает девушек в новом клипе Lono</a>
	</div>
</div>

<div>
	<div class="img50news">
		<a href="http://www.vladtime.ru/shou_biznes/640066"><img src="/uploads/base/100x100/c6ae329d04a64459d45b29f74f285b08_local.jpg" alt="Фанаты Нелли Ермолаевой расплакались из-за песни для ее мужа" height="60"></a>
	</div>
	<div class="infoIntnews">
		<a href="http://www.vladtime.ru/shou_biznes/640066">Фанаты Нелли Ермолаевой расплакались из-за песни для ее мужа</a>
	</div>
</div>

<div>
	<div class="img50news">
		<a href="http://www.vladtime.ru/culture/640065"><img src="/uploads/base/100x100/94330a5175e3f82b1a5838bdcf404029_local.jpg" alt="Создатель Гринча станет героем биографической ленты" height="60"></a>
	</div>
	<div class="infoIntnews">
		<a href="http://www.vladtime.ru/culture/640065">Создатель Гринча станет героем биографической ленты</a>
	</div>
</div>


            </div>    
          </div>
          <!-- end class sidebar_r -->
          

          <div class="arrow showSb noactiveSb"></div>
          <div class="sidebar_l">
            <a href="/" class="linkclock"></a>
            <div class="clock">
              <script type="text/javascript">
                document.write('<div align="center"><embed src="/templates/develop/js/10070002.swf" type="application/x-shockwave-flash" name="10070002" quality="High" wmode="transparent" height="60" width="60"></div>');
              </script>
            </div>
            <div align="center" class=myclock id="myclock"></div>
              
            <span class="ball"></span>
            <div class="logotype">
              <a href="/"></a>
            </div>
            <form action="" name="searchform" method="post">
              <input type="hidden" name="do" value="search" />
              <input type="hidden" name="subaction" value="search" />
              <input id="story" class="searchInput" name="story" value="Поиск по сайту" onblur="if(this.value=='') this.value='Поиск по сайту';" onfocus="if(this.value=='Поиск по сайту') this.value='';" type="text" />
            </form>
            <ul class="nav">
              <li><a href="/">Главная страница</a></li>
              <li><a href="/index.php?do=lastnews">Лента новостей</a></li><br />
              <!--<li class="br_border"><a href="/econom/valuta/">Ситуация на валютном рынке</a></li>
                <li class="br_border"><a href="/revolution_ukraina/">Украинский кризис</a></li> -->
              <li class="br_border"><a href="/hournews/">Главное</a></li>
              <li><a href="/allworld/">В мире</a></li>
              <li><a href="/kriminalnie_novosti/">Криминал</a></li>
              <li><a href="/proish/">Происшествия</a></li>
              <li><a href="/automedia/">Автомедиа</a></li>
              <li><a href="/polit/">Политика</a></li>
              <li><a href="/obsh/">Общество</a></li>
              <li><a href="/econom/">Экономика</a></li>
              <li><a href="/nauka/">Наука</a></li>
              <li><a href="/computers/">Hi-Tech</a></li>
              <li><a href="/internet/">Интернет</a></li>
              <li><a href="/shou_biznes/">Шоу-бизнес</a></li>
              <li><a href="/culture/">Культура</a></li>
              <li><a href="/sport/">Спорт</a></li>

            </ul>
          </div>


          <div class="clr_d"></div>
          <div class="footer">
            <script type="text/javascript" src="//yastatic.net/share/share.js" charset="utf-8"></script>


            <ul class="footerLyst">
              <p> Поделиться сайтом:</p>
              <div class="yashare-auto-init" style="text-align: center;
  border-bottom: 2px solid rgb(229, 229, 229);  margin-left: -14px!important;
  margin-bottom: 10px;" data-yashareL10n="ru" data-yashareType="none" data-yashareQuickServices="vkontakte,facebook,twitter,odnoklassniki,moimir,gplus"></div>
              <!-- <li><a href="/sitemap/" style="color:#3D7DCC"><b>Карта сайта</b></a></li> -->
              <li><a href="/reklama.html"><b>Размещение рекламы</b></a></li>
              <li><a href="/index.php?do=feedback" class="blue">Обратная связь</a></li>
              <li><a href="/job.html">Вакансии</a></li>
              <li><a href="/contactinfo.html">Контакты</a></li>
            </ul>
            <p>Сетевое издание "ВладТайм"(новости России, Украины и мира).<br/>
              <br/> На данном сайте распространяется информация,предоставленная информационными агентствами "Vladtime" ("ВладТайм"), Интерфакс, ТАСС и другими. Почтовый адрес: <b>in@vladtime.ru</b><br/><br/> При использовании, копировании, цитировании
              публикаций информационного портала "Vladtime.ru" обязательна прямая ссылка на страницу используемого материала: указание названия портала со следующими работающими гиперссылками: <a href="/" class="blue">новости</a>,
              <a href="/" class="blue">ВладТайм новости</a>, <a href="/" class="blue">Vladtime.ru новости</a>, или другой логичной ссылки.
              <br /><br />



              <br /><br /> © 2009-2018 <a href="http://VladTime.ru" class="blue">VladTime.ru - новости</a>
            </p>

            <div class="clr_d"></div>
          </div>
        </div>
      </div>

      <script type="text/javascript" src="/engine/classes/js/jquery.js"></script>
<script type="text/javascript" src="/engine/classes/js/jqueryui.js"></script>
<script type="text/javascript" src="/engine/classes/js/dle_js.js"></script>
<script type="text/javascript" src="/engine/classes/highslide/highslide.js"></script>
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js"></script>
<script type="text/javascript" src="/engine/editor/scripts/webfont.js"></script>
<link media="screen" href="/engine/editor/css/default.css" type="text/css" rel="stylesheet" />
      <script type="text/javascript">
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '';
var dle_group      = 5;
var dle_skin       = 'develop';
var dle_wysiwyg    = '-1';
var quick_wysiwyg  = '1';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_reply_title= 'Ответ на комментарий';
var dle_tree_comm  = '0';
var dle_del_news   = 'Удалить статью';
var allow_dle_delete_news   = false;
var dle_search_delay   = false;
var dle_search_value   = '';
hs.graphicsDir = '/engine/classes/highslide/graphics/';
hs.outlineType = 'rounded-white';
hs.numberOfImagesToPreload = 0;
hs.showCredits = false;

hs.lang = { loadingText : 'Загрузка...', playTitle : 'Просмотр слайдшоу (пробел)', pauseTitle:'Пауза', previousTitle : 'Предыдущее изображение', nextTitle :'Следующее изображение',moveTitle :'Переместить', closeTitle :'Закрыть (Esc)',fullExpandTitle:'Развернуть до полного размера',restoreTitle:'Кликните для закрытия картинки, нажмите и удерживайте для перемещения',focusTitle:'Сфокусировать',loadingTitle:'Нажмите для отмены'
};
hs.align = 'center'; hs.transitions = ['expand', 'crossfade']; hs.addSlideshow({interval: 4000, repeat: false, useControls: true, fixedControls: 'fit', overlayOptions: { opacity: .75, position: 'bottom center', hideOnMouseOut: true } });

jQuery(function($){
$('#dle-comments-form').submit(function() {
	doAddComments();
	return false;
});
FastSearch();
});
//-->
</script>
      <script type="text/javascript" src="/templates/develop/js/time.js"></script>
      <script type="text/javascript" src="/templates/develop/js/script.js"></script>
      <script type="text/javascript" src="/templates/develop/js/scrollup.js"></script>
      <!-- <script type="text/javascript" src="/templates/develop/js/libs.js"></script>    -->

      <script type="text/javascript" src="/templates/develop/js/jquery.liMarquee.js"></script>
      <meta name='yandex-verification' content='514ca69f51eb1f58' />
      <meta name="google-site-verification" content="JJn6fUlWxpHqf1RPO8AoHU73OdjRR-QMLvS7ZNsuKO4" />



      <link rel="shortcut icon" href="/templates/develop/favicon.ico" />

      <!--LiveInternet counter-->
      <script type="text/javascript">
        <!--
        new Image().src = "//counter.yadro.ru/hit?r" +
          escape(document.referrer) + ((typeof(screen) == "undefined") ? "" :
            ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
              screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) +
          ";h" + escape(document.title.substring(0, 80)) +
          ";" + Math.random(); //-->
      </script>
      <!--/LiveInternet-->


      <!--google analitic-->
      <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-39087164-1', 'auto');
  
  ga('set', {'dimension1' : author,
             'dimension2' : editor});
  
  ga('send', 'pageview');
</script>

      <!--google analitic-->


      <script>
        $(window).load(function() {
          $('.str1').liMarquee({
            scrollamount: 30
          });
        })
      </script>

      <script>
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s);
          js.id = id;
          js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
      </script>
      <script type="text/javascript">
        (window.Image ? (new Image()) : document.createElement('img')).src = location.protocol +
          '//vk.com/rtrg?r=rlNFzj7Y20uTk*JJSyzea0Yfg*8i/lFeLokLtvxigRkGpYAboH6W6Il3ibVvZvm9W5vTFV1VSG5/qoK/ChY6iUYmyBnxqgA/9qnaMA/4k5No1Eexlm3fpav44HE8L8bIFdNelin6z2OHaLsx1C6C/RAC05HqGW3IRfHKmSv84q8-';
      </script>
      <!-- Yandex.Metrika counter -->
      <script type="text/javascript">
        (function(d, w, c) {
          (w[c] = w[c] || []).push(function() {
            try {
              w.yaCounter31458718 = new Ya.Metrika({
                id: 31458718,
                clickmap: true,
                trackLinks: true,
                accurateTrackBounce: true,
                webvisor: true,
                trackHash: true
              });
            } catch (e) {}
          });

          var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function() {
              n.parentNode.insertBefore(s, n);
            };
          s.type = "text/javascript";
          s.async = true;
          s.src = "https://mc.yandex.ru/metrika/watch.js";

          if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
          } else {
            f();
          }
        })(document, window, "yandex_metrika_callbacks");
      </script>
      <noscript><div><img src="https://mc.yandex.ru/watch/31458718" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
      <!-- /Yandex.Metrika counter -->





</body>

</html>

<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
